Robinet du flotteur qui fuit

Signaler
-
Messages postés
32644
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
5 décembre 2020
-
Bonjour, je vois une fuite au niveau d un joint sur le robinet du flotteur mais je n arrive pas à le dévisser

12 réponses

Messages postés
32644
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
5 décembre 2020
7 476
Bjr
À première vue vous parlez d'un wc...
Il va falloir être bcp plus précis et mettre des photos
Oui au niveau du flotteur
Messages postés
32644
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
5 décembre 2020
7 476
Bous reporter à mon message precedent
Je ne suis pas abonné je ne peux pas mettre de fotos
Messages postés
32644
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
5 décembre 2020
7 476
Eh bien inscrivez vous c'est gratuit
Pouvons nous en message prive
Messages postés
32644
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
5 décembre 2020
7 476
Non vous êtes sur un forum public. Nos échanges peuvent servir a d'autres...
Messages postés
11
Date d'inscription
dimanche 25 octobre 2020
Statut
Membre
Dernière intervention
25 octobre 2020

Messages postés
11
Date d'inscription
dimanche 25 octobre 2020
Statut
Membre
Dernière intervention
25 octobre 2020
>
Messages postés
11
Date d'inscription
dimanche 25 octobre 2020
Statut
Membre
Dernière intervention
25 octobre 2020

Ça fuit au niveau de l écrou blanc à gauche
Messages postés
11
Date d'inscription
dimanche 25 octobre 2020
Statut
Membre
Dernière intervention
25 octobre 2020

Il doit y avoir un joint défectueux certainement mais je n arrive pas à le dévisser. Il est encastré donc pas facile d acces
Messages postés
32644
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
5 décembre 2020
7 476
Il faut dévisser la bague crantee se trouvant sur la droite de la photo
Messages postés
11
Date d'inscription
dimanche 25 octobre 2020
Statut
Membre
Dernière intervention
25 octobre 2020

Ça fuit sur celle de gauche
Messages postés
32644
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
5 décembre 2020
7 476
Vous dites que ça fuit, même quand le réservoir est plein, ça continue de fuir ?
Messages postés
11
Date d'inscription
dimanche 25 octobre 2020
Statut
Membre
Dernière intervention
25 octobre 2020

Non car ça fait remonter le flotteur mais une fois la chasse tirée ça fuit pdt plus de 5min le temps que le réservoir se remplisse
Messages postés
32644
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
5 décembre 2020
7 476
Que ça fuit pendant que le réservoir se remplisse est normal.
Ce qu'il faut, c'est qu'une fois le réservoir remplit et le flotteur monté, cela ne fuit plus...
Messages postés
11
Date d'inscription
dimanche 25 octobre 2020
Statut
Membre
Dernière intervention
25 octobre 2020

Oui mais pas pdt 10 min
Messages postés
11
Date d'inscription
dimanche 25 octobre 2020
Statut
Membre
Dernière intervention
25 octobre 2020

Messages postés
11
Date d'inscription
dimanche 25 octobre 2020
Statut
Membre
Dernière intervention
25 octobre 2020

Messages postés
32644
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
5 décembre 2020
7 476
Pendant 10mn, quoi ?
Messages postés
32644
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
5 décembre 2020
7 476
Pourquoi avoir retirer la patte blanche qui se trouve entre les 2 disques gris ?
Messages postés
11
Date d'inscription
dimanche 25 octobre 2020
Statut
Membre
Dernière intervention
25 octobre 2020

Pour montrer la fuite.. Ça fuit abondamment au niveau de l écrou cranté blanc à gauche.. C est pas normal ?
Messages postés
11
Date d'inscription
dimanche 25 octobre 2020
Statut
Membre
Dernière intervention
25 octobre 2020

Une fois tirée la chasse d eau ne faisait un bruit d eau que 20 sec la c est 10 min
Messages postés
32644
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
5 décembre 2020
7 476
Si c'est pendant le remplissage c'est normal. Quand le réservoir est rempli, ca ne doit plus fuir
Messages postés
11
Date d'inscription
dimanche 25 octobre 2020
Statut
Membre
Dernière intervention
25 octobre 2020

On ne se comprend pas.. Bonne soiree
Messages postés
32644
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
5 décembre 2020
7 476
Donc vous avez perdu du débit.
Comme je vous l'ai dit sur un de mes premiers messages, devissez la bague crantee de droite, nettoyer complètement le système de remplissage et à l'intérieur de la bague crantee que vous avez dévissé, il y a un petit filtre à nettoyer