Pas d'eau dans mon radiateur mais il chauffe tres bien [Résolu]

Signaler
-
Messages postés
35211
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
12 juin 2021
-
Bonjour,
J'ai une question pour débutant.
L'un de mes,radiateurs chauffe sans problème, et ca me va, mais quand je veux le purger, il n'y a pas d'eau qui arrive. Comme j'ai du vidanger tout le circuit, j'ai purgé tous mes radiateurs. Pas de problème. Sauf sur celui-ci.
Alors, ma question est celle-ci : normalement, pour qu'un radiateur chauffe il faut bien de l'eau dans le circuit ? Alors comment expliquer tout ça ?
Je précise aussi que le purgeur est neuf, pas automatique et que je n'entends pas d'air dans les tuyaux.
Merci pour vos retours.
A voir également:

5 réponses

Messages postés
35211
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
12 juin 2021
9 634
Bsr pas assez de pression dans le circuit.
Et si pas d'eau dans le radiateur, il ne peux pas chauffer
Merci pour votre réponse.
J'ai effectivement augmenter la pression ce soir. Mais ce que je ne comprends pas c'est comment le radiateur fait pour chauffer à fond. Je n'ai pas d'eau en sortie purgeur et il chauffe ... Si vous,avez une explication.
Messages postés
35211
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
12 juin 2021
9 634 > Mm
L'eau dans votre circuit chauffage est à quelle temperature ?
>
Messages postés
35211
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
12 juin 2021

L'eau est apparemment à 65/70 °
Messages postés
35211
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
12 juin 2021
9 634
Augmentez votre pression et purgez votre radiateur avec tout les autres fermés
Cet après-midi , je ne peux pas. Mais je le fais des que peux.
Je reviens enfin vers vous. J'ai augmenter la pression et mon radiateur avait finalement de l'air. Avant il chauffait bien mais maintenant, il me brûle les mains quand il est à fond. MERCI pour vos conseils.
Messages postés
35211
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
12 juin 2021
9 634 > Mm
Bjr
C'est bien ce que je disais, il avait de l'air.
Le principal etant que Tout aille pour le mieux et merci du retour
Messages postés
31711
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
13 juin 2021
2 105 >
Messages postés
35211
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
12 juin 2021

salut Frank
je t'ai laissé insister, ben voilà résolu , pas 2 têtus sur le même sujet :o)
Messages postés
35211
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
12 juin 2021
9 634 >
Messages postés
31711
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
13 juin 2021

Lol merci olivier
Messages postés
930
Date d'inscription
jeudi 28 mars 2013
Statut
Membre
Dernière intervention
23 avril 2021
381
Bonjour Mn ,
Si comme vous le dite a plusieurs reprises que votre radiateur chauffe normalement et que votre problème se limite au fait de ne voir sortir ni eau ni air lorsque vous ouvrez son purgeur , cela pourrait vouloir dire qu'un bouchon s'est formé entre le radiateur et l'orifice de sortie du purgeur.
Cordialement
PS : quelque fois l'obturation se forme a l'intérieur du gros bouchon qui est vissé sur le dernier élément du radiateur et sur lequel vous avez dû installé le purgeur neuf.
Messages postés
35211
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
12 juin 2021
9 634
Votre pression est a combien ?
Là, je ne sais,pas exactement.
Messages postés
35211
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
12 juin 2021
9 634 > Mm
Et a peu pres ?
>
Messages postés
35211
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
12 juin 2021

1 je crois, un peu près.
Messages postés
35211
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
12 juin 2021
9 634
1 bar si vous n'avez pas d'etage ou de sous sol chauffé, c'est normal

Non. C'est une maison sans etage. Et le s-sol n'est pas chauffé, je confirme. Et il n'y a qu'un radiateur qui me fait ca. Les autres fonctionnent bien. Ou presque. Sur ce circuit la, j'ai 2 autres radiateurs qui doivent être encrassés car il ne chauffe pas à 100 % mais Il y a de l'eau dans les autres radiateurs du circuit.
Messages postés
35211
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
12 juin 2021
9 634 > Mm
Je suppose que si vous avez un sous sol, la chaudiere doit y etre meme si pas de chauffage.
Passez votre chaudière à 1,2 bar.
Comment savez vous qu'il n'y a pas d'eau dans ce radiateur ?
>
Messages postés
35211
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
12 juin 2021

Quand je purge le radiateur, il n'y a pas d'eau qui en sort. Mais je n'entends pas d'air non plus.