Lave vaisselle rosieres 6v/1

Signaler
-
Messages postés
77048
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 juin 2021
-
Bonjour, le lave-vaisselle vidange et reprend de l,eau et apres un bruit soudain , il ne se passe plus rien.
Tuyau presostat nettoyé par mes soins qui n,ont rien changé.
Une idée de l,origine de la panne??
Merci

2 réponses

Messages postés
77048
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 juin 2021
20 968
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.

" 6v/1 " , n'est pas une référence constructeur voir l'étiquetteou référence erronée
Suivant appareil:
Voir la référence sous ou derrière l'appareil,
Voir la référence sur le montant de la porte
Voir la référence dans le compartiment réfrigérant. Mi-hauteur ou bac à légumes
La modération.

Quel est ce bruit: important pour la compréhension de la panne.
vous devriez avoir des voyants qui clignotent ????

C,est bien le modèle décrit.
MOD : TRIPLE 6 V/ 1
c est un combiné plaque de cuisson sur le dessus
Four dessous
Et en bas lave vaisselle.
Le bruit est comme si le moteur se lancait un dixième de seconde.et plus rien.
Les voyants de tous les programmes clignotent.
Messages postés
77048
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 juin 2021
20 968
Bonjour

Généralement quand tous les voyants clignotent c'est un problème sur la platine électronique. Régulation ou condensateurs.
Pas d'autres informations
Cordialement.