Panne four FAURE FOP27001XA

Signaler
-
Messages postés
73385
Date d'inscription
mercredi 14 décembre 2011
Statut
Non membre
Dernière intervention
20 février 2021
-
Bonjour, j'ai changé les 2 résistances et contrôlé la sonde(r=550ohms) et à la remise en service, affichage code F104...pourriez-vous m'aider??

4 réponses

Bonjour

Pouvez vous décrire la panne de départ avant changement des résistances

D"ailleurs testez les anciennes en dehors du four en Ohm et donnez les valeurs

puis avez vous contrôlé la sécurité thermique à côté du ventilateur tangentiel si çà trouve c'est elle qui est désactivée

schéma four

https://pdf.sogedis.fr/FAURE%20FOP27001XA%2094406459301.pdf
Bonjour et merci. Resistance supérieure changée par erreur, c'était celle de sole qui était HS (valeur au multimètre plusieurs Mohms), changée également..J'ai contrôlé la sonde (démontage et chauffage au décapeur thermique) valeur à froid 550ohms et elle monte jusque 1000ohms puis se stabilise)...remise en service du four, il ventile de suite(avec tous les boutons de commande à 0, mais pas de chauffe et il finit par afficher le code F104...
Messages postés
8501
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
20 février 2021
3 398
Allez sur site en toute confiance et posez la question concernant votre panne

https://www.spareka.fr/
Merci et bonne journée
Messages postés
73385
Date d'inscription
mercredi 14 décembre 2011
Statut
Non membre
Dernière intervention
20 février 2021
18 133
Bonjour

Si comme vous le dites la ventilation supérieure du four fonctionne à la mises en route avec aucune possibilité de lancer une chauffe : voir le klixons N°518V , Certainement en cour-circuit. faire l'essai en le débranchant. Sécurité surchauffe de four;
Voir sur cette VUE ÉCLATÉE