Problème sur un lave vaisselle brandt VH1544X de 2017

deppp
Messages postés
19
Date d'inscription
jeudi 7 mai 2015
Statut
Membre
Dernière intervention
19 février 2022
- 5 mars 2021 à 15:42
deppp
Messages postés
19
Date d'inscription
jeudi 7 mai 2015
Statut
Membre
Dernière intervention
19 février 2022
- 10 mars 2021 à 16:04
bonjour,

depuis un moment il y avait un bruit dans le vave vaisselle "grognement, grincement" puis plusieurs jours après j'ai retrouvé ma vaisselle sale, j'ai remarqué que les élices ne tournaient plus mais que l'eau arrivait du coup j'ai démonté et testé la pompe a eau fonctionne, la pompe de cyclage (moteur) aussi.... merci pour votre aide

30 réponses

Non pas de blocage hélice on c'est mal compris ou je me suis mal expliqué.

votre moteur fonctionne t il

ensuite vous remontez la turbine avec son hélice

le tout assemblé vous le branchez en direct sur votre établi

Après faut nous dire si :

- le moteur tourne ou pas

- si la turbine fonctionne ou pas
0
deppp
Messages postés
19
Date d'inscription
jeudi 7 mai 2015
Statut
Membre
Dernière intervention
19 février 2022

9 mars 2021 à 14:15
oui le moteur, l'hélice tourne mais comment savoir si la turbine fonctionne également ?
0
En principe si l'hélice tourne cela veut dire que la turbine fonctionne mais encore une vérification le tout débranché vous faites tourner l'hélice avec votre doigt sentez vous une résistance oui/non

Deuxième vérif vous bloquez l'axe moteur avec une main et tentez de faire tourner l'hélice avec l'autre si elle tourne sur son axe HS
0
deppp
Messages postés
19
Date d'inscription
jeudi 7 mai 2015
Statut
Membre
Dernière intervention
19 février 2022

9 mars 2021 à 14:44
lorsque je lance l'hélice il n'y a pas de résistance, remarque, lorsque je lance l'hélice elle ne va pas tourner en continu, elle ne tourne pas dans le vide et pour la deuxième vérif l'hélice ne tourne pas sur son axe
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Etant donné que vos tests sont bons reste pour moi le condensateur moteur

Le moteur tourne certes mais en charge il a des difficultés
0
deppp
Messages postés
19
Date d'inscription
jeudi 7 mai 2015
Statut
Membre
Dernière intervention
19 février 2022

9 mars 2021 à 16:56
le condensateur est ok merci pour votre aide du coup je ne sais que faire en acheter un ? car a par le moteur je ne vois pas ou alors la carte ?
0
Alors reste la carte voir si pas de composants Abimés ?? là je suis comme vous je ne vois rien selon vos réponses
0
Daniel 26
Messages postés
15253
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
1 juillet 2022
4 015
9 mars 2021 à 17:39
Bonsoir,
Eviter de séparer par démontage ce moteur de sa turbine le joint d'axe ne sera plus positionné de façon parfaite . D'où risque de fuites futures.
Condensateur OK ? Par quelle méthode obtenez le "OK" ? Car il est encore responsable de la plupart des pannes .
Cdlt,
0
deppp
Messages postés
19
Date d'inscription
jeudi 7 mai 2015
Statut
Membre
Dernière intervention
19 février 2022

Modifié le 10 mars 2021 à 16:05



j'ai changé le collier et mis de la graisse adapté (eau)
0
deppp
Messages postés
19
Date d'inscription
jeudi 7 mai 2015
Statut
Membre
Dernière intervention
19 février 2022

Modifié le 9 mars 2021 à 19:20
le condensateur a été changé donc neuf. et ce qui est rageant c'est qu'il n'a que 4 ans ! Cdlt
0
deppp
Messages postés
19
Date d'inscription
jeudi 7 mai 2015
Statut
Membre
Dernière intervention
19 février 2022

Modifié le 10 mars 2021 à 11:48
bonjour
je vais le démonter par pièces pour les vendre, je ne vois que cela, et ensuite déchetterie : vous pourriez me donner un bon lave vaisselle semi intégrable de bonne qualité et pas trop chère, j'ai celui là qu'en pensez vous ? Merci Cdlt

Lave-vaisselle semi-intégrable VALBERG SBI 14S44 D SAD929C

https://www.electrodepot.fr/lv-integrable-valberg-sbi-14s44-d-sad929c-44db-activ-d.html
0