Mon lave vaisselle brandt ne demarre plus [Résolu]

cece - 1 mars 2012 à 09:31 - Dernière réponse :  Pierrot22
- 13 juil. 2017 à 19:43
Bonjour,
je sais que la question est souvent posée mais mon lave vaiselle brandt VI200BE1 qui à 9 ans ne veut plus demarrer. Quand on le met sous tension, se met à fonctionner 5 à 10 secondes puis s'arrete et pas moyen de lancer le cycle qu'on peut d'ailleurs encore choisir. J'ai essayé d'annuler le programme comme décrit dans notice et de le débrancher du secteur pendant 1H mais rien ne marche. RQ résistance changer il y a 2ans
Afficher la suite 

Votre réponse

20 réponses

Meilleure réponse
stf_la sudiste 19608 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 29 juin 2018 Dernière intervention - 1 mars 2012 à 11:06
10
Merci
donc votre lv est en sécurité anti debordement, donc penchez le en arrière , ensuite appuyez sur le bouton départ pendant au moins 5 secondes pour annuler le défaut et refaites un essai, si cela le refait, il faudra trouver la fuite d'eau

Merci stf_la sudiste 10

Avec quelques mots c'est encore mieux Ajouter un commentaire

Linternaute a aidé 2770 internautes ce mois-ci

Merci bcp mon lave vaisselle remarche aussi grâce à vous!!
stf_la sudiste 19608 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 29 juin 2018 Dernière intervention - 30 janv. 2013 à 14:05
Merci à vous Crous, pour le retour, cela fait toujours plaisir !!!
stf_la sudiste 19608 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 29 juin 2018 Dernière intervention - 7 mars 2013 à 15:12
merci, mais attention, si la fuite revient, il faudra chercher l origine de cette fuite d'eau !!!
Un grand merci c était bien ça
Commenter la réponse de stf_la sudiste
1
Merci
Bravo, j'avais deja eu cette panne mais impossible de me rappeller d'ou ça venait. Du coup en lisant ce post ça m'est revenu. Petite fuite sur une durite, le recipient se rempli et le contacteur de securite interdit tous nouveau cycle. Merci et vive les forums de dépannage!!!
Commenter la réponse de Flach
1
Merci
Bonjour,

Un grand merci ! J'avais le problème de démarrage de mon Lave Vaisselle Brandt.
J'étais décidé à le changer vu son âge (acheté en 2001 ) mais une recherche sur internet m'a fait découvrira ce Forum .
J'ai fait la manip du basculement vers l'arrière après l'avoir extrait de son logement , serpillères en bataille , miracle il remarche !

Bonne journée
Miraculeux ce basculement en arrière ! il est reparti
Un grand merci au forum.
Bonne soirée
Commenter la réponse de ar
stf_la sudiste 19608 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 29 juin 2018 Dernière intervention - 1 mars 2012 à 10:26
0
Merci
bonjour, un lv commence toujours par une vidange, donc verifiez que cela soit le cas !!
Commenter la réponse de stf_la sudiste
0
Merci
oui au bruit je pense que c'est la vidange qui s'enclenche mais s'arrete presque aussi vite. Je viens d'y penser en parlant de vidange hir j'ai trouvé un peu d'eau fans la cuisine sous Lave vaiselle juste 100Ml environ
Commenter la réponse de cece
0
Merci
merci, vous avez vu juste sauf que grosse fuite d'eau en milieu de cycle donc se remet en sécurité. Un conseil pour chercher la cause?
Commenter la réponse de cece
stf_la sudiste 19608 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 29 juin 2018 Dernière intervention - 1 mars 2012 à 18:17
0
Merci
le mieux est de le mettre un peu en hauteur, d'enlever donc le socle du dessous, les cotés de votre lv et de refaire un essai et vous verrez bien d'ou cela fuit .... ou regardez au niveau de votre pompe de cyclage (gros moteur)
Commenter la réponse de stf_la sudiste
0
Merci
merci, on va faire ça et j'espere que piece de rechange pas trop cher
Commenter la réponse de cece
stf_la sudiste 19608 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 29 juin 2018 Dernière intervention - 1 mars 2012 à 18:35
0
Merci
on verra quand vous aurez trouvé la pièce defectueuse, mais meme si c'était la pompe de cyclage c'est toujours moins cher qu'un neuf !!! courage et tenez nous au courant !!!
Commenter la réponse de stf_la sudiste
0
Merci
rebonsoir, ona trouvé !!!!!!! sur le reservoir ils semble qu'il y est eu un impact qui à cedé. On va essayer une pate à fixe pour voir si cela arrete la fuite. priori c'est sur le bac de dessous le lv une sorte d'excroissance juste en face des cables qui a cédé
en tout cas merci pout tout
stf_la sudiste 19608 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 29 juin 2018 Dernière intervention - 2 mars 2012 à 08:11
je ne vois pas de quelle pièce vous parlez donc je ne peux pas dire si votre réparation de fortune tiendra;, mais si vous avez trouvé d'ou vient la fuite tant mieux .... merci du retour !!!
Commenter la réponse de cece
0
Merci
en fait cela semble être un defaut de moulage qui a cédé. On à fait une réparation à la pate répare tout étanche et cela fonctionne merci pour toutes vos réponses bonne journée
Commenter la réponse de cece