Mon lave vaisselle brandt ne demarre plus

[Résolu/Fermé]
Signaler
-
 SystemD -
Bonjour,
je sais que la question est souvent posée mais mon lave vaiselle brandt VI200BE1 qui à 9 ans ne veut plus demarrer. Quand on le met sous tension, se met à fonctionner 5 à 10 secondes puis s'arrete et pas moyen de lancer le cycle qu'on peut d'ailleurs encore choisir. J'ai essayé d'annuler le programme comme décrit dans notice et de le débrancher du secteur pendant 1H mais rien ne marche. RQ résistance changer il y a 2ans

12 réponses

Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 661
donc votre lv est en sécurité anti debordement, donc penchez le en arrière , ensuite appuyez sur le bouton départ pendant au moins 5 secondes pour annuler le défaut et refaites un essai, si cela le refait, il faudra trouver la fuite d'eau
42
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 10135 internautes nous ont dit merci ce mois-ci

Merci bcp mon lave vaisselle remarche aussi grâce à vous!!
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 661
Merci à vous Crous, pour le retour, cela fait toujours plaisir !!!

mci ça marche bravo
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 661
merci, mais attention, si la fuite revient, il faudra chercher l origine de cette fuite d'eau !!!
Un grand merci c était bien ça
merci, vous avez vu juste sauf que grosse fuite d'eau en milieu de cycle donc se remet en sécurité. Un conseil pour chercher la cause?
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 661
bonjour, un lv commence toujours par une vidange, donc verifiez que cela soit le cas !!
Bravo, j'avais deja eu cette panne mais impossible de me rappeller d'ou ça venait. Du coup en lisant ce post ça m'est revenu. Petite fuite sur une durite, le recipient se rempli et le contacteur de securite interdit tous nouveau cycle. Merci et vive les forums de dépannage!!!
oui au bruit je pense que c'est la vidange qui s'enclenche mais s'arrete presque aussi vite. Je viens d'y penser en parlant de vidange hir j'ai trouvé un peu d'eau fans la cuisine sous Lave vaiselle juste 100Ml environ
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 661
le mieux est de le mettre un peu en hauteur, d'enlever donc le socle du dessous, les cotés de votre lv et de refaire un essai et vous verrez bien d'ou cela fuit .... ou regardez au niveau de votre pompe de cyclage (gros moteur)
1000 mercis pour ce conseil
mon lave-vaisselle s’allumait mais quand j’appuyais sur départ après avoir sélectionné le programme, il ne lançait pas le programme
j’ai tenté cette technique et ça marche du feu de dieu
je n’y croyais vraiment pas avant de tenter
merci beaucoup
je pourrais acheter un lave-vaisselle plus tard Car celui là date (achete en 1999) donc ça tombe très bien
Bonne journée et portez-vous bien
Françoise Popa
0751593178
Ps Si vous avez besoin de conseils dans l’immobilier contactez moi
Pour vous remercier comme je peux pour ce super conseil, je vous donnerai tous les conseils dont vous avez besoin pour votre achat ou votre vente
rebonsoir, ona trouvé !!!!!!! sur le reservoir ils semble qu'il y est eu un impact qui à cedé. On va essayer une pate à fixe pour voir si cela arrete la fuite. priori c'est sur le bac de dessous le lv une sorte d'excroissance juste en face des cables qui a cédé
en tout cas merci pout tout
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 661
je ne vois pas de quelle pièce vous parlez donc je ne peux pas dire si votre réparation de fortune tiendra;, mais si vous avez trouvé d'ou vient la fuite tant mieux .... merci du retour !!!
Bonjour,

Un grand merci ! J'avais le problème de démarrage de mon Lave Vaisselle Brandt.
J'étais décidé à le changer vu son âge (acheté en 2001 ) mais une recherche sur internet m'a fait découvrira ce Forum .
J'ai fait la manip du basculement vers l'arrière après l'avoir extrait de son logement , serpillères en bataille , miracle il remarche !

Bonne journée
Miraculeux ce basculement en arrière ! il est reparti
Un grand merci au forum.
Bonne soirée
merci, on va faire ça et j'espere que piece de rechange pas trop cher
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 661
on verra quand vous aurez trouvé la pièce defectueuse, mais meme si c'était la pompe de cyclage c'est toujours moins cher qu'un neuf !!! courage et tenez nous au courant !!!
en fait cela semble être un defaut de moulage qui a cédé. On à fait une réparation à la pate répare tout étanche et cela fonctionne merci pour toutes vos réponses bonne journée
Top!! Merci beaucoup, la revolution mechaVaissele continue chez nous, grâce à vous...