Bourdonnement pas de son blaster tensai /uher

Signaler
-
Messages postés
16234
Date d'inscription
samedi 10 juillet 2010
Statut
Membre
Dernière intervention
7 avril 2021
-
Bonjour à tous. J'en appelle à votre niveau d'expertise pour m'aider tu as trouvé le problème concernant un vieux blaster "tensai power port 2"

J'ai un souci aussi bien de cassette(courroie qui a fondu ) mais surtout de bourdonnement avec aucun son qui ne sort.

Et cela aussi bien sur les enceintes, sur le casque en façade ou bien des écouteurs en sortie externe.

J'ai remarqué d'ailleurs quand je suis sur radio il y a bien les LED qui s'allument comme si il captait une station et

J'ai remarqué également quand je branche mon portable et diffuse une musique le bourdonnement change légèrement entre pause/lecture.

Avez-vous une idée de la panne et également du coup pour le faire réparer car je suis novice en la matière?.

(Je l ai démonté regardé les câbles mais comme je n y comprend rien ça m aide pas beaucoup )



Par avance un grand merci

2 réponses

Messages postés
16234
Date d'inscription
samedi 10 juillet 2010
Statut
Membre
Dernière intervention
7 avril 2021
62
J'ai remarqué également quand je branche mon portable et diffuse une musique le bourdonnement change légèrement entre pause/lecture.

Votre portable ??.. un ordinateur que vous placez a cote ? Si c'est ça c'est simplement un phenomene d'interference..

A part cela, sans le schema, ou un scop pour suivre le signal, il ny' a pas grand chose a faire...
Non je parlais de mon téléphone quand je le branche sur le poste .

Au vu de votre dernière phrase je pense que je devrais abandonner :(
Messages postés
16234
Date d'inscription
samedi 10 juillet 2010
Statut
Membre
Dernière intervention
7 avril 2021
62 > Zaph
Sans avoir de connaissances, ca me semble plus simple..
Il faudrait trouver un depanneur radio/TV qui fasse cela "a l'ancienne", avec un generateur et un oscilloscope...
Messages postés
2
Date d'inscription
jeudi 17 août 2017
Statut
Membre
Dernière intervention
24 mars 2021