Branchement électrique [Résolu]

Signaler
Messages postés
1
Date d'inscription
mardi 20 avril 2021
Statut
Membre
Dernière intervention
20 avril 2021
-
 Dom27300 -
Bonjour
Suite à des travaux je dois rebrancher 4 interrupteurs dans le couloir. ceux ci allument les lumières au plafond
j ai dans chaque boite un fil bleu et un rouge mais cela ne fonctionne pas correctement
je ne peux pas allumer à un endroit et éteindre à un autre. Sur les 4 un seul fonctionne et pas toujours.

Second souci aux toilettes, j ai un interrupteur avec témoin lumineux
je souhaite le remplacer par un interrupteur normal.
Comment doit on procéder ? sur cette boite j ai 1 fil bleu 1 fil rouge et 1 fil Blanc
merci de vos conseils pour brancher tout cela correctement
cordialement

7 réponses

Messages postés
77847
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 juillet 2021
21 643
Bonjour

Si pour chaque boîte avec un inter vous n'avez que deux fils ce ne sont pas des va-et-vient Donc impossible d'éteindre ou allumer à un autre endroit Il faut pour cela 3fils 1 rouge et deux fils de couleur identique (navette).
Pour les toilettes si je me base sur les autres inters, vous insolez le blanc sur un domino et vous branchez les deux autres sur l'inter.
Cordialement; .
Je vais suivre vos conseils demain matin. Merci pour votre réponse, cordialement
merci de vos reponses
le branchement pour le couloir est realise
j ai installe des boutons poussoir et tout fonctionne
par contre pour les toilettes j ai isole le fil blanc par un domino et branche le bleu et le rouge mais cela ne marche pas
merci de me renseigner
cordialement
Messages postés
28797
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
25 juillet 2021
6 241
Bjr, si vous n avez que 2 fils sur chaque inter c est que ce n est peut etre pas des inters mais des poussoirs ?? a vérifier avant de faire des plans sur .. mars ??
Bjr vous avez peut-être raison. Ils étaient montés et je n’ai pas vérifié au démontage. Je vais refaire mon montage. ???? merci
Messages postés
77847
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 juillet 2021
21 643
Bien vu Icare

Il y a que quoi mettre le doute :
 dois rebrancher 4 interrupteurs


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Icare a certainement raison. Je n’ai pas vérifié au démontage.. dans tous les cas merci pour vos réponses. Cordialement
Messages postés
77847
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 juillet 2021
21 643
Bonjour

Pour ne pas faire d'erreur, regardez le couleur des deux fils qui sont sur la douille.
couleur ??
ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Bonjour
Exact j’ai le beu et le blanc à la douille
Le blanc était branché sur l’interrupteur et raccordé au voyant par un pont
C’est le neutre ou la phase
Merci de votre aide
Cdt
En effet, à la douille j’ai un fil bleu et un fil blanc.
A l’interrupteur j’ai un bleu, un rouge, un blanc. Le blanc était en pont entre l’interrupteur et le voyant lumineux.
Faut il isoler le rouge ?
Mais quelle est la phase entre le bleu et le blanc ?
Désolé mais je ne m’en sors pas ????????
Messages postés
1719
Date d'inscription
mardi 20 décembre 2011
Statut
Modérateur
Dernière intervention
15 juillet 2021
449
Bonjour,

A la lampe vous avez un blanc et un bleu. Si la norme est bien respectée, le bleu doit être le neutre retour lampe.

Le blanc serait donc le fil qui va de l'interrupteur à la lampe >>> A brancher en sortie d'interrupteur.

Le rouge doit être la phase >>> a brancher en entrée d'interrupteur

Le bleu restant au niveau de l'interrupteur doit être le neutre de retour de témoin lumineux donc à isoler dans la nouvelle configuration.
Merci pour vos conseils, votre solution était la bonne. J’ai enfin de la lumière aux wc.
Messages postés
10360
Date d'inscription
vendredi 13 janvier 2012
Statut
Contributeur
Dernière intervention
23 juillet 2021
3 715
Bonjour mettez rouge et blanc sur inter et isolez le bleu .
Pour les poussoirs c'est normal qu'il y est le bleu qui est neutre pour le retour de poussoir c'est le rouge .
Merci pour votre aide, j’ai suivi les conseils et ça fonctionne.
J’ai des doutes car le bleu est à la douille ???
Messages postés
1719
Date d'inscription
mardi 20 décembre 2011
Statut
Modérateur
Dernière intervention
15 juillet 2021
449
Pour allumer une lampe il faut qu'elle soit raccordée d'un côté à la phase et de l'autre au neutre.