Sèche-linge Bellavita DC8BW701T

fmartini - 6 mai 2021 à 17:15
stf_jpd87 Messages postés 88463 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 1 décembre 2022 - 12 mai 2021 à 18:16
Bonjour tout le monde.

Je sèche complètement sur le panne de mon sèche linge.
Je m'explique : Quand il est branché et éteint, il fait sauter le différentiel (30mA). J'ai donc commencé à investiguer du coté du moteur.
J'ai testé le condensateur il est Ok.
Je l'ai quand même remplacé par un neuf, idem, ça disjoncte direct à l'insertion de la prise.
Par contre si j'enlève le condensateur et que je branche, tout reste normal, je peux même allumer le sèche linge ça ne disjoncte pas. J'ai enlevé le moteur, je l'ai testé, il est OK.
Il tourne normalement une fois alimenté.
D'où peut venir ce court-circuit ? Et comment l'identifier ?

Merci par avance pour vos lumières.

10 réponses

stf_jpd87 Messages postés 88463 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 1 décembre 2022 26 486
Modifié le 6 mai 2021 à 17:59
Bonjour

Très étonnant comme panne
Avez-vous contrôlé le condensateur moteur N°624 ou l'antiparasite .N°615 ???
Pour l'antiparasite je suis d'accord ; pour le condensateur moteur, moins, sauf si les deux phases d'alimentation sont inversées. Voir sur cette VUE ÉCLATÉE
Cordialement.


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
0