Panne lave vaisselle Hotpoint Ariston LFS 216

Signaler
-
 Manu -
Bonjour,

Mon lave-vaisselle LFS 216 A IX/HA ne fonctionne plus. Il démarre son cycle, puis au bout d’une minute ou deux, s’arrête, vidange l’eau et les voyants lavage, fin (en haut et en bas à gauche du panneau de commande), sel et liquide rinçage (les deux à côté du bouton marche/arrêt) se mettent à clignoter. Au début, après plusieurs essais (marche/arrêt) il arrivait à faire son cycle mais maintenant, il n’en veut plus rien savoir et se met en défaut systématiquement...

Merci d’avance pour votre aide !

2 réponses

Messages postés
8632
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
1 juin 2021
3 751
Bonjour,

Avant de chercher plus loin faites L'OP45° c'est à dire sortez de son logement le LV si pas encastré ,penchez le sur son arrière à 45° si de l'eau en sort la panne est provoquée par
une fuite dessous tel et si bien que le dispo anti inondation désactive les fonctions du LV

Si encastré démonter la plinthe du devant et écoper avec une éponge

Après ce test nous aviserons

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils.(Electricité, Eau , Gaz). La sécurité n'a pas de prix,la votre et celle de vos proches
Rebonjour,
Test de l’inclinaison effectué. Pas de fuite.
Cordialement
Messages postés
76641
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 juin 2021
20 633
Bonjour

Verser deux litres d'eau dans la cuve , lancez un programme. Cette eau doit se vider ensuite un remplissage doit se faire ; (niveau normal) et c'est à ce moment là que la panne arrive??? Ces quatre voyants correspondent à une panne qui n'est pas indiquée sur votre notice . certainement résistance HS .
Cordialement.
Bonjour, merci à vous deux pour vos réponses. Pour papy, je n’ai pas fait encore la manip car encastré et bien entendu le we n’etait pas destiné à dépanner le lv...
Pour stf_jpd, j’ai fait la manip. Au démarrage, les 2 litres d’eau s’evacuent, ensuite le remplissage et, au bout de 2mn, ces 4 voyants (j’avais vu dans la notice que ce défaut n’était pas répertorié) et l’eau qui s’evacue dès l’apparition des voyants clignotants...
Merci et je vous tiens au courant à l’issue de l’opération de géométrie avec le lv.
Cordialement