Lave-linge Indesit XWA61252 émet une série de trois bip

Andbr Messages postés 4 Date d'inscription samedi 8 mai 2021 Statut Membre Dernière intervention 8 mai 2021 - 8 mai 2021 à 10:01
Andbr Messages postés 4 Date d'inscription samedi 8 mai 2021 Statut Membre Dernière intervention 8 mai 2021 - 8 mai 2021 à 18:02
Bonjour,

J'ai une machine à laver indesit model XWA61252 agée d'environ 7 ans.
Elle fonctionne parfaitement MAIS depuis 1 an environ elle émet lors de son cycle de lavage une série de trois bip, série en augmentation depuis peu. Je la nettoie environ tous les mois avec vinaigre et avec un cycle a vide, Peut-être pas suffisant.
Je viens de découvrir qu'il y un cycle d'auto nettoyage en parcourant la notice (pour voir s'il y a mention de ces bips, je n'ai rien trouvé à ce sujet) peut-être une piste à envisager ?

Avez-vous un/des avis ?

4 réponses

Papy35 Messages postés 8805 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 19 février 2022 4 555
8 mai 2021 à 10:16
Bonjour,

Trois bips = F3 d'ou sonde (CTN Lavage) en cause
8
Andbr Messages postés 4 Date d'inscription samedi 8 mai 2021 Statut Membre Dernière intervention 8 mai 2021 1
8 mai 2021 à 10:20
ça me parait probable la plupart du temps je fais des cycles à froid et pas de bip là j'ai lancé un cycle à 60°c et ça sonne sans arrêt, je vais explorer la piste
0
Papy35 Messages postés 8805 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 19 février 2022 4 555
8 mai 2021 à 10:39
Voici le schéma machine
https://pdf.sogedis.fr/INDESIT%20XWA61252WFR%2085568.pdf

Sonde = VUE C en 16
1
Andbr Messages postés 4 Date d'inscription samedi 8 mai 2021 Statut Membre Dernière intervention 8 mai 2021 1
8 mai 2021 à 18:02
Débreif

Démontage, j'ai testé la sonde, je trouve environ 15kohm à T° ambiante et environ 8kohm à 70° , elle a donc l'air de fonctionner, je ne connais pas les valeurs nominale, une idée peut-être avec la ref : 2001010 t32/14 ( 32°/14Kohm??) ?

La seule chose trouvé est de l'oxydation sur celle ci je l'ai bien nettoyée au papier de verre.
Tout remonté ( un nettoyage en profondeur de la machine au passage qui était relativement propre) un cycle testé à 60° aucun bip et l'eau à belle et bien chauffée.
J'ai trouvé la sonde ici : https://www.indesitpiecesdetachees.fr/lave-linge/xwa-61252-w-fr-f085568/thermostat/catalogue.pl?path=788246&model_ref=11408585&refine=thermostat.

si le problème revient je la change et on verra ensuite.

Merci pour vôtre aide
1
Andbr Messages postés 4 Date d'inscription samedi 8 mai 2021 Statut Membre Dernière intervention 8 mai 2021 1
8 mai 2021 à 11:08
waou merci, voilà de quoi m'occuper cette après midi :)
0