Problème alimentation eau chaude avec le cumulus

[Résolu]
Signaler
-
Messages postés
79382
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 septembre 2021
-
Bonjour,
j'ai un cumulus vertical 300 litres qui ne fonctionne plus correctement depuis plusieurs jours. Il a d'abord fourni de l'eau brulante (sans avoir modifié le thermostat) durant quelques jours et depuis hier l'eau est à peine tiède. Pourtant, je manoeuvre tous les mois le robinet du groupe de sécurité pour éviter son entartrage. Son alimentation électrique est toujours correcte. Depuis ce matin, je l'ai mis en marche forcée sur le tableau électrique. Pas encore de résultat. Pouvez vous me donnez d'autres conseils avant d'effectuer une intervention ? Par avance merci.

7 réponses

Messages postés
15854
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
24 septembre 2021
1 709
Bonjour,

Voir pour changer la carte thermostat et la sonde.
Un kit coûte une centaine d'euros et se change facilement soi-même.

Cdt
Merci pour votre réponse.
Avant, je vais encore patienter quelques heures pour voir si la "marche forcée" produit son effet.
Je vous tiendrai au courant.
Cordialement.
Messages postés
15854
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
24 septembre 2021
1 709 > Daniel
Si vous voulez... mais cela n'expliquerait pas que vous ayez eu de l'eau brûlante à moment donné !
Même si il y a un souci sur le contacteur HC/HP, cela n'empêche pas la régulation de fonctionner correctement.
Messages postés
79382
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 septembre 2021
23 076
Bonjour

Il serait bien de donner la référence et la marque de votre appareil
Certains ont des platines d'autres un thermostat seul.
Cordialement.
Bonsoir,
Merci à tous les 2 pour vos réponses. Après avoir laissé le cumulus sur marche forcée tout l'après-midi, celui-ci est repassé tout seul en mode automatique et rien n'a changé. L'eau est toujours à peine tiède. Par contre, j'ai remarqué une déformation de l'enveloppe extérieure de la cuve qui n'existait pas ce matin (ondulation sur une vingtaine de centimètres) !
Concernant le modèle du cumulus, il s'agit d'un PACIFIC 300 litres ACI +
- n° constructeur NF 416
- code 892150 / 892125
- N/S 09243403
Il a été posé en 2010, en vertical.
N'étant pas technicien, je verrai avec mon gendre pour vérifier la carte thermostat et la sonde.
Cordialement.
Messages postés
15854
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
24 septembre 2021
1 709
OK...
Après avoir vérifié que les résistances ne sont pas coupées, cela confirmera la défaillance de la platine.
Si votre gendre est bricoleur, il peut même tenter de dépanner lui-même la carte de régulation en changeant simplement le relai : https://www.youtube.com/watch?v=9VcQkC9OxPE&ucbcb=1
Sinon, la carte est vendue complète avec la sonde...
http://www.piecechaudiere.com/ensemble-thermostat-electrique-mono-kitable-pacific.html
Messages postés
79382
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 septembre 2021
23 076
Bonjour

Je ne pense pas que la déformation de l'enveloppe ait une relation avec la chauffe sachant que vous avez une sécurité de pression dans le groupe de sécurité.
Il se peut que votre résistance stéatite soit coupée sur une ou deux zones sur trois
A contrôler >;
Cordialement.
Bonjour,

merci pour vos réponses.
Toujours pas d'eau chaude ce matin. Je n'ai pas encore contacté mon gendre, actuellement en déplacement. N'ayant pas de notice de fonctionnement, je vais attendre prudemment son retour. En attendant, toilette à la bassine chaude et douche vivifiante. A plus tard.
Re bonjour à tous.
Après vérifications électriques et constat de l'état d'entartrage de mon cumulus, la décision la plus sage a été d'en changer. Il avait plus de 10 ans. Je l'ai fait avec mon gendre. Malgré quelques difficultés (vidange, démontage et réinstallation d'un plus petit de 200 litres) tout c'est bien passé. L'eau chaude est de retour! La déformation de l'enveloppe de l'ancien cumulus était peut-être dûe à une surpression quand je l'ai mis en marche forcée durant tour un après-midi.
Encore merci pour vos observations et vos conseils pertinents.
Cordialement.
Messages postés
79382
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 septembre 2021
23 076
Merci du retour. ;o))