Lave vaisselle indesit TDFP57BP96

Signaler
-
Messages postés
77938
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 juillet 2021
-
Bonjour, j'ai un lave vaisselle Indesit TDFP57 BP96 dont les programmations ne répondent plus correctement (le minuteur change tout seul et saute une heure par si puis une heure par là). Il n'y aurait que le programme1(Eco50) qui marcherait mais une fois sur quinze. Il ne clignote pas, ne fais pas de bip et n'affiche aucun code erreur. Auriez-vous à tout hasard, une idée pour le refaire fonctionner correctement?
Merci par avance de vos réponses.

2 réponses

Messages postés
77938
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 juillet 2021
21 725
Bonjour

Si vous ne connaissez rien à la mécanique et l'électricité , il faut passer par un SAV; votre panne est certainement due à un faux contact sur le circuit de chauffe . Fil débranché en partie, relais sur la platine HS, ou soudures , etc .
Cordialement.
Messages postés
77938
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 juillet 2021
21 725
Bonjour

A part refaire le programme de la platine électronique par SAV ,difficile de dire à distance Si la machine est contente , qu'elle ne signale aucune erreur que dire ?? .
Avez-vous remarqué si elle chauffe correctement ?? .
Cordialement.
Bonjour et merci de la réponse.
Elle ne chauffe pas du tout, sauf une fois de temps à autre. Vu que je n'y connais rien j'ai évité de tirer des conclusions mais pour ma part je dirais qu'a chaque fois qu'elle souhaite chauffer, elle zap l'étape.