Panne hotte airforce

sandrav1319 Messages postés 2 Date d'inscription samedi 4 septembre 2021 Statut Membre Dernière intervention 4 septembre 2021 - Modifié le 4 sept. 2021 à 01:54
 Sandrav1319 - 12 sept. 2021 à 16:10
Bonjour, j'ai une panne récurante sur ma hotte airforce modèle F40. Quand j'appuyais sur le bouton de lumière ou de mise en marche de la ventilation rien ne se passait. J'avais réussi à refaire marcher en nettoyant la connectique entre le moteur et la carte puis 3 semaines plus tard de nouveau en panne. J'ai donc changer le bandeau de commande et la carte. Après 1 mois, rebelote. De nouveau nettoyage connectique et ça remarche mais pour combien de temps ?Peut etre le moteur mais franchement je sature un peu sur la recherche de panne. Cela provient du fil ( coté moteur l'autre étant neuf )ou du moteur lui-meme, du condensateur ? cela commence à me couter bien cher. Je vous remercie pour votre aide. Je vous joint le modèle de ma hotte où j'ai noté en rouge où j'ai nettoyé les connexions. Hate de vous lire....

7 réponses

stf_jpd87 Messages postés 89401 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 1 février 2023 26 657
Modifié le 4 sept. 2021 à 15:36
Bonjour

Juste un avis : si le moteur tourne sans forcer à vide , je doute sur la panne du condensateur . C'est du tout ou rien . (désolé Papy :o)).
Problème de connexion lié à la graisse: je connais . Pour ce problème j'ai isolé la commande de la zone d'air.
De plus je n'ai pas vu de condensateur ) là j'ai un doute, vitesse variable du moteur) ??? .
Voir sur cette VUE ÉCLATÉE
Cordialement.

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
2