Appareils s'eteignant quand le sèche linge démarre

Peyo - 15 nov. 2021 à 23:14
 Peyo - 16 nov. 2021 à 10:20
Bonsoir !

J'ai un curieux souci sur l'installation de ma maison, et j'aurai été intéressé de savoir si quelqu'un avait une idée d'où cela pouvait venir.
( Je suis très novice en matière d'éléctricité )

Je n'utilisais pas les chauffages électriques jusqu'ici (grille pains). Je les ai remplacé.
Je me suis rendu compte que certains s'éteignent tout bonnement (ne semblent plus alimenté) quand le sèche linge (qui est dans le garage) démarre.
Les appareils apparaissent comme non alimentés
Certaines prises ne fonctionnent également plus, et d'ailleurs plus du tout.

Le plus curieux est que cela ne fait pas du tout disjoncter quoi que ce soit: tout reste en haut (sur les 2/3 panneaux que j'ai, éléctricité des années 80).
Le contrat EDF est largement assez costaud (et quand bien même, le Linky devrait sauter si on tirait trop dessus)

J'ai déjà contacté des électriciens, mais dans l'attente j'aurai été curieux de savoir d'où cela pouvait-il venir ? Le sèche linge n'a jamais posé aucun souci dans les précédents logements.


Merci à toutes les bonnes âmes qui auront des idées =)

3 réponses

KIDUGUEN Messages postés 13152 Date d'inscription vendredi 13 janvier 2012 Statut Modérateur Dernière intervention 11 juin 2024 4 769
15 nov. 2021 à 23:50
Bonsoir avez vous un délesteur sur le tableau ?
1
stf_jpd87 Messages postés 95261 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 12 juin 2024 27 624
16 nov. 2021 à 06:26
Bonjour

Soit vous avez un délesteur mais valable uniquement sur les convecteurs.
Si des prises sont touchées il faut vérifier le serrage de vis des disjoncteurs concernés éventuellement leserrage des fils dans les boîtes de dérivation.
Cordialement.
1
Bonjour,

Merci de votre retour, et celui de Carminas.
Effectivement, j'ai pu récupérer la référence d'un vieux boîtier Delta Del T15 et c'est bien un délesteur, la vis et l'ampérage m'avaient toujours posé question (il y a moutles panneaux électriques dans cette maison).
Grand merci à vous !


De fait, je suis en 9 KVA (45a), le délesteur est réglé sur 20a, d'où le blocage.

L'ampérage maximum peut-il se modifier à la volée sur le délesteur, ou des disjoncteurs doivent-ils être vérifiés ?


( Je vérifierai le serrage des vis comme vous me l'avez tous deux signalé, quand j'aurai l'équipement de sécurité nécessaire )
0
Carminas Messages postés 4079 Date d'inscription mardi 31 mars 2009 Statut Modérateur Dernière intervention 11 juin 2024 1 861
16 nov. 2021 à 08:59
Bonjour

Je parierais pour un délesteur qui coupe la tension d'alimentation de certains circuits via des contacteurs.

Ce qui est surprenant c'est que le fait générateur soit uniquement le démarrage du sèche-linge.


Du coup l'hypothèse du mauvais serrage reprend de la vigueur.


Sans connaitre et voir l'installation difficile d'en dire beaucoup plus.
1