Disjoncteur différentiel vigi idt40

sirroco65
Messages postés
5
Date d'inscription
samedi 18 décembre 2021
Statut
Membre
Dernière intervention
18 décembre 2021
- 18 déc. 2021 à 11:13
stf_frmu
Messages postés
38881
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
5 août 2022
- 18 déc. 2021 à 12:06

Bonjour à tous.

J'ai un très gros doute sur le branchements de ses 2 modules.
Je sais que pour connecter un différentiel, habituellement l'arrivé est par le haut et la sortie en bas.
Mais la, le doute c'est installé, car lorsque je connecte l'arrivé en haut et que j’appuie sur le bouton test, rien ne se passe.
Lorsque je branche mon arrivé par le bas et que j’appuie sur le bouton test, le différentiel claque.
Je ne connais pas cette série Acti9 de chez Schneider (auto).
Pouvez vous m'expliquer que je puis ce m'enlever mes soucis ?
Je vous remercie d'avance.

2 réponses

Icare95
Messages postés
30558
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
2 août 2022
7 230
Modifié le 18 déc. 2021 à 11:33
Bjr, ce sont 2 appareils vous avez déjà une double connexion en bas a gauche !!
donc si vous branchez bien le N sur le Neutre en haut a gauche ca doit le faire ??!! la sortie étant en bas a droite N+Ph


1
stf_frmu
Messages postés
38881
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
5 août 2022
11 613
18 déc. 2021 à 12:06
Bjr
Votre arrivée de courant se fait en haut a gauche.
La sortie auto se trouvant en haut a droite est pour mettre les peignes d'alimentation des disjoncteurs modulaires.
Vérifiez que les vis du bas soient bien serrées sur les fils de cuivre
0