Lave vaisselle: marche/aucun programme démarre/sécu porte OK

Olgui123 - 24 févr. 2022 à 15:09
stf_jpd87
Messages postés
86314
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 août 2022
- 3 mars 2022 à 18:21
Bonjour,
Lave vaiselle Arthur Martin référence ASI 1655W modèle 911234 681 01.
J'appuie sur le bouton "Marche/Arrêt"; le voyant rouge s'allume.
J'appuie sur un programme; le voyant du programme ne s'allume pas; le programme ne démarre pas. Cela est vrai quelque soit le programme.
J'ai auparavant vérifié la sécurité "ouverture porte"; elle est OK (testée à l'ohmmètre, le contact se fait bien lorsque l'on met le crochet en position "fermée").
Merci pour votre aide.

3 réponses

stf_jpd87
Messages postés
86314
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 août 2022
26 233
24 févr. 2022 à 18:03
Bonjour

Comme vous avez contrôlé la sécurité porte , contrôlez aussi l'interrupteur de mise en route, Il a plusieurs contacts .

Cordialement.
0
tout est ok du côté de cet interrupteur "Arrêt/Marche".
Je pense à une panne de la carte programmateur au niveau de l'alim de cette carte (transfo).
J'ai essayé de déposer cette carte mais je n'y arrive pas. Quelqu'un aurait-il un process de démontage?
Merci d'avance
0
stf_jpd87
Messages postés
86314
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 août 2022
26 233
3 mars 2022 à 18:21
Bonjour

Pour cela il faut démonter le dessus et la façade.
Voir sur cette VUE ÉCLATÉE
Cordialement

0