écran visiophone levo noir

Petitloup50
Messages postés
3
Date d'inscription
mardi 30 novembre 2021
Statut
Membre
Dernière intervention
13 mars 2022
- 11 mars 2022 à 21:02
stf_frmu
Messages postés
38848
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
3 août 2022
- 20 mars 2022 à 09:51
Bonjour, je reviens vers vous car mon écran levo pour visiophone reste noir et la les bleu reste allumé, il n'y as plus de tactile, je pense que il y as un problème ???????????? je suis nul en technologie

9 réponses

stf_frmu
Messages postés
38848
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
3 août 2022
11 611
11 mars 2022 à 23:52
Bsr
Mme irma et sa boule de cristal ont été licencié.

Il va donc nous etre impossible de deviner la reference et marque
0
Petitloup50
12 mars 2022 à 06:17
Bonjour, il s agit du levo smart access 2 fils n*720216
Merci
0
stf_jpd87
Messages postés
86236
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 224
12 mars 2022 à 07:08
Bonjour

Lire le message N° 18 mise à jour.
Certes il est ancien : voir les nouvelles versions.
https://bricolage.linternaute.com/forum/affich-120899904-j-ai-un-probleme-d-image-sur-mon-visiophone-extel-levo
Cordialement.
0
Petitloup50
12 mars 2022 à 16:19
Désolé, je comprends pas ce que vous dites. Le n"18??, je vais voir où ? Le lien que vous avez fait parvenir, ce dont des question réponse, merci
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
stf_jpd87
Messages postés
86236
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 224
12 mars 2022 à 17:33
Bonjour

Sur chaque message à coté de la roue dentée ; vous avez des N° .
Cordialement.
0
Petitloup50
Messages postés
3
Date d'inscription
mardi 30 novembre 2021
Statut
Membre
Dernière intervention
13 mars 2022

12 mars 2022 à 23:24
Je suis sûrement plus con que la moyenne
Je pige rien, donc je laisse tombé merci pour tout, et surtout désoler pour le désagrément
0
stf_frmu
Messages postés
38848
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
3 août 2022
11 611
13 mars 2022 à 06:13
Bjr
Pour faire simple.
Vous cliquez sur le lien suivant en bleu.
https://bricolage.linternaute.com/forum/affich-120899904-j-ai-un-probleme-d-image-sur-mon-visiophone-extel-levo.

Vous allez etre par ce lien dirigé vers une autre conversation qui parle de votre problème.

Vous faites défiler les réponses jusqu a la réponse <>18>>.
Le numéro de chaque message se trouve en haut a droite de chaque réponse.

J'espère que c'est plus clair pour vous
0
Petitloup50
Messages postés
3
Date d'inscription
mardi 30 novembre 2021
Statut
Membre
Dernière intervention
13 mars 2022

13 mars 2022 à 22:09
Merci, pour les info mais quand la page du lien est ouvert, y'a un code erreur 404, c bon j arrête de me prendre la tête, merci encore
0
stf_frmu
Messages postés
38848
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
3 août 2022
11 611
20 mars 2022 à 09:51
Bjr
Ne cherchez pas i y a un bug que les dev's essayent de resoudre
0
stf_frmu
Messages postés
38848
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
3 août 2022
11 611
14 mars 2022 à 07:14
Bjr
Regardez quand vous êtes sur la page, si vous etes toujours connecté
0
Petitiloup50
19 mars 2022 à 20:30
Tjes connecter, mais tjrs code erreur, merci pour tout quand même
0
stf_jpd87
Messages postés
86236
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 224
Modifié le 20 mars 2022 à 07:15
Bonjour

Pour moi vous n'êtes pas connecté, votre pseudo est en gris, connecté vous seriez en bleu.
Cliquer sur l’icône rond dans le bandeau rouge de l'entête et se "connecter"
Cordialement.
0