Seche-Linge Bosch Maxx, défaut sur nettoyage filtres

padorange Messages postés 3 Date d'inscription dimanche 3 juillet 2022 Statut Membre Dernière intervention 4 juillet 2022 - 3 juil. 2022 à 22:46
padorange Messages postés 3 Date d'inscription dimanche 3 juillet 2022 Statut Membre Dernière intervention 4 juillet 2022 - 4 juil. 2022 à 19:33
Bonjour,
Je suis nouveau sur ce forum.

Machine : sèche linge Bosch Maxx (WTC84102FF/11).
Le programme se met en route mais stoppe 5 à 10 minutes plus tard avec le voyant "Réservoir" qui clignote.
Si je relance, ça repart mais ça stoppe a nouveau 2 minutes plus tard avec le voyant "Fin" allumé. Évidemment ce n'est pas sec du tout.

Le voyant qui clignote indique, selon la notice qu'il faut nettoyer le filtre à peluche et le condensateur. Ce qui a été fait.

De même j'ai examiné le réservoir (nickel et fonctionnel) et j'ai commencé a regarde a l'intérieur ce qui est visible.
Le réservoir d'eau (sous le condensateur) avait quelques peluches, retiré. Mais ça change rien.

En cherchant sur internet il y aurait sur cette machine un capteur (numéro 0510 sur la nomenclature) qui détecte le niveau d'eau.

Nomenclature Bosch : https://www.bosch-home.fr/supportdetail/product/WTC84102FF/11#/Togglebox=2438/Togglebox=2441/Togglebox=3310/Togglebox=3311/Togglebox=2439/Tabs=section-spareparts/"

Je penche pour lui, mais par contre impossible de mettre la main dessus, je vois pas ou il peut être dans la machine). Il est bien présent sur l'éclaté du constructeur mais sa localisation est pas vraiment indiqué... Et la machine semble complexe a démonter (et je suis pas un grand bricoleur).
Ce composant vaut 7.36 euros sur le site bosch mais pas d'indication sur sa localisation.

En sus, comme je dois être totalement neuneu, la doc parle aussi d'un capteur d'hygrométrie, localisé a priori vers le filtre a pelche, je le vois pas non plus...

Merci de vos retours sur ce problème.

2 réponses

stf_jpd87 Messages postés 88442 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 29 novembre 2022 26 484
4 juil. 2022 à 08:06
Bonjour

Votre appareil vous indique que le réservoir est plein alors que ce n'est pas le cas . Mais entre le condenseur N°0522 et le réservoir il y a une zone tampon avec le capteur N° k 510 Si dans cette zone il y a un bouchon ou que le réservoir est trop plein le niveau monte , le capteur détecte la montée d'eau.
Cordialement.
1
padorange Messages postés 3 Date d'inscription dimanche 3 juillet 2022 Statut Membre Dernière intervention 4 juillet 2022
4 juil. 2022 à 19:33
C'est que j'ai cru comprendre en effet. Par contre j'ai "fouillé" cette zone tampon au doigt et aussi à l'oeil avec un miroir et c'est à priori vide, je voie et sens rien... J'avoue que je comprend pas, le capteur est discret ? Je vais retourner à l'observation. Ce qui complique les choses c'est que je n'arrive pas vraiment bien accéder à cette zone : je n'arrive pas a retirer la tole sur le coté, il y a notamment des vise en facade qui sont derrière la partie électronique que j'ai pas envie de démonter...
Bon j'y retourne, merci.
0
stf_jpd87 Messages postés 88442 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 29 novembre 2022 26 484
4 juil. 2022 à 07:27
Bonjour

Pour moi vous avez un problème dans l'évacuation d'eau des condensats (zone bouchée par la bourre)
Pour moi le capteur d'eau (pressostat) N° 0510 n'est pas en cause puisque qu'il détecte le problème . Il faut nettoyer la zone entre ce capteur et le réservoir .


Cordialement.
0
padorange Messages postés 3 Date d'inscription dimanche 3 juillet 2022 Statut Membre Dernière intervention 4 juillet 2022
4 juil. 2022 à 07:49
Merci de l'info, toutefois je suis pas sur du diagnostique.
J'ai tout vidé 'eau et bourre et y'avait pas grand chose).
Là tout est propre (réservoir, condensateur, zone de retention d'eau). J'ai vérifier le mécanisme de raccordement réservoir, c'est aussi OK de ce coté là.
Quand au capteur c'est une hypothèse, mais de toute façon je sais pas ou il est.
De plus ce capteur détecte le niveau d'eau à priori or là y'en a pas ('d'eau)
0