Lave-vaisselle BOSCH - Eau reste à ras bord

Catolard - Modifié le 17 oct. 2022 à 13:25
 Catolard - 18 oct. 2022 à 07:37

Bonjour,

Bon, mon lave-vaisselle est en panne. A la fin du cycle il est plein d'eau, à ras de la cuve. Aucun débordement, mais à ras.

Je l'ai démonté complètement hier, tout nettoyé au mieux, remonté (sauf un truc que j'ai mal remonté je le sais .. j'y viens), un cycle OK avec un léger bruit qui me laisse pense à une pompe qui coince, puis les 2 cycles suivants, pareil ! 

La pompe au fon de la cuve, elle, elle tourne bien, avec une résistance à chaque "passage d'aimant", normal quoi.

Je vais donc tout redémonter mais j'ai besoin d'aide pour bien identifier ce que je dois tester.

Ce que j'avais constaté, c'est que le flotteur sur le côté, el petit flotteur rouge, bè .. il était un peu coincé. Tout ça c'est maintenant tout propre et tout bouge.

Ce que j'ai mal remis en place, c'est le flotteur de fond de bac. Je ne sais pas ou il va (c'est pas oi qui l'ai enlevé et .. la personne qui l'a enlevé ne se souvient pas ... .

Quelqu'un pour m'aider ? 

Un peu pénible comme lave-vaisselle car pour accéder en dessous, bè en fros, faut démonter la cuve complète du système. Sacré gymnastique.

Référence du bazar : Lave Vaisselle BOSCH SGI55M06EU/52

Merci par avance à tous.

6 réponses

stf_jpd87 Messages postés 88576 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 8 décembre 2022 26 514
Modifié le 17 oct. 2022 à 18:00

Bonjour

Vous dites qu'à la fin il est plein d'eau

Avez-vous remarqué en cours de lavage, si la vidange se fait , au prélavage, lavage, rinçage .
Pour la vidange il faut que les carters sur le dessus soient bien en place N° 165263 / 171681

Pour les autres pièces utiliser la référence des pièces . Voir cette VUE ECLATEE

Cordialement;


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.

0

Bonjour, 

J'ai le sentiment que oui, la vidange se fait. Quand j'ouvre c'est à ras bord, mais pas plus. Rien ne déborde en dehors non plus.

Catolard

0

Merci pour les plans.

Alors pour répondre. 

165263. Oui parfaitement en place. J'ai tout de même fait un essai SANS ce carter 'juste un cycle rincage), cela ne change rien. La roue à cet endroit là tourne bien.

Je n'ai pas encore vidé l'eau. Je me demandais si je pouvais "forcer" la vidange pour voir ce que cela donne ? C'est possible ? Parce que tout démonté c'est galère quand même ... 

Merci d'avance.

Catolard

0

Bon, alors, j'ai fais 2 essais ... 

J'ai mis le tuyau de l'évacuation dans un seau et lancer un cycle de rinçage. Ca commence par une vidange, et à la fin, vidange ... et le bac est vide. Tout va bien.

Je relance. ça commence pareil mais y a rien qui sort (surement parce que le niveau est normalement bas ...) et à la fin .. ça vidange .. cuve vide.

Bon donc là tout marche ... va régler un problème comme cela toi .. pfff .. 

Donc soit c'était un problème ponctuel d'un truc qui était passé dans les tuyaux et coinçait est c'est parti .. soit cela va revenir. à suivre.

Par contre, le bouchon polystyrène débordement, il va ou ??? 

Merci.

Catolard

0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
stf_jpd87 Messages postés 88576 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 8 décembre 2022 26 514
18 oct. 2022 à 06:57

Bonjour

Par contre, le bouchon polystyrène débordement, il va ou ???  La pièce N° 165301 dans le socle  capteur de fuite .


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.

0

Super, merci beaucoup, j'ai compris. 

Je n'avais pas la ref donc impossible de la localiser, là je vois à quoi cela sert et comment ça fonctionne.

Merci beaucoup.

Catolard

0