Problème sur chaudière fioul OERTLI défaut bruleur.

pascou42 Messages postés 3 Date d'inscription lundi 2 janvier 2023 Statut Membre Dernière intervention 4 janvier 2023 - 2 janv. 2023 à 18:05
pascou42 Messages postés 3 Date d'inscription lundi 2 janvier 2023 Statut Membre Dernière intervention 4 janvier 2023 - 4 janv. 2023 à 05:00

Bonjour à tous.

Je possède une chaudière oertli de 1998  PUSS142, le bruleur c'est mis en défaut, j'ai démonté celui-ci j'ai changé le gicleur, la  même référence que l'ancien et nettoyé les électrodes. la chaudière est reparti ,elle fonctionne pendant 1 voir 2 jours normalement puis se remet en défaut. Je redémonte le bruleur j'essuie le gicleur qui est sale à la sortie et c'est reparti pour 1 ou  2 jours. Quelqu 'un a t'il la solution ?

MERCI PASCOU42.

2 réponses

contrariness Messages postés 18230 Date d'inscription samedi 10 juillet 2010 Statut Membre Dernière intervention 7 février 2023 124
3 janv. 2023 à 20:26

Avez vous un filtre entre la cuve et le bruleur ?

0
pascou42 Messages postés 3 Date d'inscription lundi 2 janvier 2023 Statut Membre Dernière intervention 4 janvier 2023
3 janv. 2023 à 21:03

Oui il y'a un filtre que je nettoie toutes les années. 

La position des électrodes a t'elle de l'importance par rapport au gicleur? Dessus, dessous, à droite ou à gauche ?

0
contrariness Messages postés 18230 Date d'inscription samedi 10 juillet 2010 Statut Membre Dernière intervention 7 février 2023 124 > pascou42 Messages postés 3 Date d'inscription lundi 2 janvier 2023 Statut Membre Dernière intervention 4 janvier 2023
Modifié le 3 janv. 2023 à 23:49

Oki pour le filtre, et rien de special se trouve dedans (de l'eau de condensation par ex.) ?...
A verifier, la qualité des flexibles (a la longue ils deviennent poreux et provoquent des entrees d'air)
L'ideal serait de faire venir un installateur qui possede du materiel pour verifier si c'est bien le bon gicleur adapté a votre foyer, la pression dispo a la pompe du bruleur. ainsi que la temperature de sortie des fumées.
Pour les electrodes, generalement elles sont sur le dessus pour eviter que la suie de depose dessus. Mais l'important c'est la position par rapport au jet qui lui meme est en rapport avec l'angle de sortie.
La position doit etre bonne puisque le bruleur s'allume apres nettoyage.
A noter qu'il y a souvent un filtre dans la pompe (chez Danfoss par ex.)

0
pascou42 Messages postés 3 Date d'inscription lundi 2 janvier 2023 Statut Membre Dernière intervention 4 janvier 2023
4 janv. 2023 à 05:00

OK merci pour votre réponse, j'ai mis les électrodes sur la gauche du bruleur, comme le  préconise le fabricant . Ça a l'air de fonctionner cela fait 3jours sans panne. Je croise les doigts. 

Merci pour vos réponses. Pascou42


0