Four Bosch HBA73A560F fait disjoncter

SebastieN - 25 janv. 2023 à 14:15
b richard 31 Messages postés 3007 Date d'inscription samedi 27 août 2011 Statut Membre Dernière intervention 29 janvier 2023 - 29 janv. 2023 à 11:50

Bonjour,

Mon four Bosch HBA73A560F fait sauter le disjoncteur du circuit électrique correspondant à la prise du four.

Ce phénomène est apparu à la suite du changement de l'ampoule. Sur l'ampoule défectueuse, l'ampoule en verre s'était désolidarisé du culot. 

Depuis le changement de l'ampoule, sur la position "éclairage seul" la lumière fonctionne et cela ne disjoncte pas.

Mais lorsque je met le four en chauffe (quelque soit la position, chaleur tournante etc), le disjoncteur saute après une ou deux secondes (dès que la chauffe démarre).

J'ai sorti le four de son emplacement, démonté les éléments pour accéder aux circuits électroniques etc :

- Démonté et remonté l'ensemble du bloc éclairage mais celui-ci ne semble pas abimé et les fils/connectiques non plus

- vérifié visuellement le circuit électronique et ses composants et je n'ai trouvé aucun composants électroniques noircis (ni odeur de brulé)

A noter que nous n'utilisons jamais la position grill car la résistance ne fonctionne pas. Cependant, elle ne fonctionnait déjà pas avant ce phénomène de compteur qui disjoncte.

A noter aussi que je n'ai fait aucun test avec multimètre. J'en possède un mais il faut je mette le nez dans la notice...

Merci de votre aide précieuse,

Sébastien

4 réponses

b richard 31 Messages postés 3007 Date d'inscription samedi 27 août 2011 Statut Membre Dernière intervention 29 janvier 2023 769
25 janv. 2023 à 17:43

Bonsoir,

une methode simple

déconnectez totalement une résistance et mettez le four en route

si cela ne disjoncte plus elle est a remplacer

si cela continue a disjoncter vous la raccordez a nouveau et en déconnectez une autre et nouvel essai

et faire cela  cela jusqu'à ce que cela ne disjoncte plus


0

Merci, je vais tester cela ce w/e.

0

Bonsoir. J'ai effectué les tests suivants :

- multimètre sur résistance et terre = valeur 1 sur les 4 résistances

- multimètre sur chaque bornes de la résistance = valeur vers 45 sauf la résistance sole avec une valeur instable

- test de chaque résistances en les débranchant, et sur la sole, les plombs ne sautaient plus et le four s'est mis au chauffe. HOURRA

MAIS, après avoir tout remonté, j'ai refais un test et les plombs ont sautés.

En revanche, le phénomène est différent.

Avant, ça sautait immédiatement lorsque la chauffe se déclenchait.

Cette fois, il y a un grésillement dans la zone du circuit électronique et lorsque je tourne le bouton pour éteindre, les plombs sautent.

J'ai tout retesté en débranchant une à une les résistances, ainsi que d'autres éléments, le bloc d'éclairage, le moteur du du ventilo en haut, et celui de la chaleur tournante mais toujours ce phénomène. Pas simple...

0
stf_jpd87 Messages postés 89378 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 31 janvier 2023 26 658
25 janv. 2023 à 18:16

Bonsoir

Même avis que mon ami Richard. Les résistances blindées se mettent à la masse en quelques secondes après la mise en route alors qu'à froid elle n'ont pas de déperdition.

Cordialement


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.

0
stf_jpd87 Messages postés 89378 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 31 janvier 2023 26 658
29 janv. 2023 à 07:58

Bonjour

Vous avez trois résistances. Il faut procéder par étape. Tout faire d'un coup ne sert à rien.

Débranchez vos trois résistances. Commencez par celle du bas , vous la branchez et vous la faites chauffer par le programme. , si au bout de 4/5mn rien, vous branchez la chaleur tournante et vous faites chauffer les deux, etc.  jusqu'à la dernière.Si déclenchement il faudra changer la résistance branchée en dernier. Si pas de déclenchement il va falloir chercher ailleurs en procédant de même avec les moteurs.

Voir cette VUE ECLATEE

Cordialement.


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.

0
b richard 31 Messages postés 3007 Date d'inscription samedi 27 août 2011 Statut Membre Dernière intervention 29 janvier 2023 769
29 janv. 2023 à 11:50

Re,

compte tenu des caractéristiques des cartes de ce constructeur

a mon avis celle-ci est connectée a la masse (particularité de ce constructeur )

de fait je vous suggère de remplacer le relais qui grésille


0