Ma cave à vin climadiff CV300 ne refroidit plus

goodfred69 Messages postés 6 Date d'inscription lundi 10 avril 2023 Statut Membre Dernière intervention 13 avril 2023 - 10 avril 2023 à 16:35
goodfred69 Messages postés 6 Date d'inscription lundi 10 avril 2023 Statut Membre Dernière intervention 13 avril 2023 - 13 avril 2023 à 13:44

Bonjour , 

Pourriez vous me dire comment tester les 2 thermostats ( froids et chaud ) afin que je sache si c'est cela le problème . 

Ils ont 3 bornes à cosse chacun ...

lorsque je colle mon oreille à la paroi , je ressens des petites vibrations et entends un petit bourdonnement ( est le le compresseur ??? ) 

Je vais tester dans un premier temps les thermostats ... 

D'avance merci 

A voir également:

9 réponses

stf_jpd87 Messages postés 94925 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 10 mai 2024 27 541
11 avril 2023 à 06:44

Bonjour 

Le test  des contacts est bon mais l'essai pour voir si le thermostat fonctionne n'est pas bon. Il faut que la température soit bonne pour le faire commuter . Faire l'essai en mettant la sonde dans des glaçons.


1
goodfred69 Messages postés 6 Date d'inscription lundi 10 avril 2023 Statut Membre Dernière intervention 13 avril 2023
11 avril 2023 à 10:51

La sonde est coincée dans le fond du tube .... est il possible d'y avoir accès par le dessus ou par l'arrière afin d'essayer de la décoincer ???? 

Merci 

0
richard.31 Messages postés 57 Date d'inscription mercredi 6 octobre 2021 Statut Membre Dernière intervention 30 mai 2023 3
12 avril 2023 à 19:49

Bonsoir,

si vous ressentez une légère vibration c'est que la régulation  alimente le compresseur

donc ou le compresseur fonctionne ou il est bloqué

mais cela ne peut mettre en cause la régulation

donc oubliez  les sondes ,


1
stf_jpd87 Messages postés 94925 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 10 mai 2024 27 541
10 avril 2023 à 18:55

Bonsoir 

Avant de parler de thermostat entendez-vous le compresseur tourner ??? N° C3 Voir cette VUE ECLATEE

Pour les thermostats

il faut voir comment fonctionne le contact inverseur . En fonction du froid il doit commuter, vous pourrez l'entendre par un petit clic.

Cordialement.


0
goodfred69 Messages postés 6 Date d'inscription lundi 10 avril 2023 Statut Membre Dernière intervention 13 avril 2023
10 avril 2023 à 20:10

Bonsoir , 

D'abord merci de votre réponse .

j'entends une légère vibration mais je ne pense pas que ce soit le compresseur .... 

Je n'entends pas de "clic" lorsque je tourne le thermostat "froid " .

J'ai une valeur ohmique entre la cosse du haut et celle du bas , mais cela ne commute pas lorsque je tourne le thermostat toujours une valeur OL .... 

donc je pense que c'est le thermostat qui est mort ???? 

Qu'en pensez vous ? 

Bâv 

0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
stf_jpd87 Messages postés 94925 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 10 mai 2024 27 541
11 avril 2023 à 18:18

Bonsoir  C'est le tube C 5 de la vue éclatée??


0
goodfred69 Messages postés 6 Date d'inscription lundi 10 avril 2023 Statut Membre Dernière intervention 13 avril 2023
11 avril 2023 à 18:30

C'est la sonde du thermostat N° 5 sur le schéma qui est introduite dans le tube que j'ai mis en rouge sur le schéma  

0
stf_jpd87 Messages postés 94925 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 10 mai 2024 27 541
12 avril 2023 à 06:58

Bonjour

C'est le problème sur de nombreux appareils;. Les sondes se vendent mais il est impossible de les changer, elles sont coincées et très difficile de les atteindre. Il n'y a que vous qui pouvez voir si elle peut se démonter .


0
goodfred69 Messages postés 6 Date d'inscription lundi 10 avril 2023 Statut Membre Dernière intervention 13 avril 2023
13 avril 2023 à 13:14

re bonjour , j'ai vidé ma cave et j'accède maintenant à l'arrière , voici le compresseur ; il est chaud ( environ 55 ° ) et vibre avec un bruit de liquide qui coule ( donc je suppose qu'il fonctionne ) . les tubes qui y sortent sont tièdes , je suppose aussi que ce n'est pas normal . il y a un "départ" et une arrivée ? Je suppose que celui qui est calfeutré çà gauche est le "départ" et qu'il doit être froid et que celui de droite le "retour" doit être plus chaud ??? si le "départ" n'est pas froid c'est un problème de gaz où bien y a t'il une autre cause ??? 

Merci pour vos infos 

0
richard.31 Messages postés 57 Date d'inscription mercredi 6 octobre 2021 Statut Membre Dernière intervention 30 mai 2023 3
13 avril 2023 à 13:35

Re,

de fait

je vous confirme ce que je vous ai précédemment signalé

la régulation n'est pas en cause

vous avez en réalité un problème de circuit réfrigérant

et cela seul un frigoriste patenté est a même de le traiter  (coût de réparation très conséquent a prévoir)


0
goodfred69 Messages postés 6 Date d'inscription lundi 10 avril 2023 Statut Membre Dernière intervention 13 avril 2023
13 avril 2023 à 13:44

Oui c'est ce que je craignais ...... 

Merci pour votre aide 

0