Aquasecurite

Sara - 29 déc. 2023 à 14:20
stf_jpd87 Messages postés 95594 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 17 juillet 2024 - 30 déc. 2023 à 17:41

Bonjour,

Après avoir basculé ma machine en arrière nettoyé l eau du socle, la machine redémarre mais après avoir relancé un programme même problème ! Alarme sonore et bloquage ! Déjà essayé cinq fois ! Nettoyé tous les filtres … ma dernière machine était avec prélavage et système  aquaplus ! Ma machine a deux ans … 

j espère que quelqu’un pourra m aider ????

3 réponses

stf_jpd87 Messages postés 95594 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 17 juillet 2024 27 682
29 déc. 2023 à 17:37

Bonsoir

Même panne = même problème donc vous avez une fuite sous votre machine.

De plus Il est impossible de savoir si c'est un LV ou un LL

Pas de marque, pas de référence constructeur, la totale.

A+

Cordialement.


Saramiele Messages postés 1 Date d'inscription vendredi 29 décembre 2023 Statut Membre Dernière intervention 30 décembre 2023
Modifié le 30 déc. 2023 à 10:21

Bonjour,

J ai une machine à laver miele w1 ????

stf_frmu Messages postés 44119 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 17 juillet 2024 11 966
30 déc. 2023 à 10:50

Bjr

Mme irma et sa boule de cristal ont été licencié il va donc nous être impossible de deviner la marque et référence entière 

0
stf_jpd87 Messages postés 95594 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 17 juillet 2024 27 682
30 déc. 2023 à 17:41

Bonjour

Sur cette marque vous avez une sécurité anti-débordement . Donc vous avez encore la fuite. A vous de la trouver avant de refaire des lessives.

Cordialement.