Le lave vaisselle ne prends pas l'eau correctement.

Résolu
SAS_033 Messages postés 1 Date d'inscription jeudi 29 février 2024 Statut Membre Dernière intervention 29 février 2024 - 29 févr. 2024 à 10:33
stf_jpd87 Messages postés 94762 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 24 avril 2024 - 5 mars 2024 à 07:35

Bonjour,

mon lave vaisselle Miele G665SC ne prends pas l'eau correctement, je dois remettre 2 à3 litres d'eau pour qu'il se lance correctement. Ceci après chaque cycle de vidange. Le filtre de l'aquastop est propre, la pompe de cyclage fonctionne correctement. 

auriez vous une ou des solutions.

Merci pour votre aide.

3 réponses

BoBot Messages postés 2688 Date d'inscription mardi 4 juillet 2023 Statut Modérateur Dernière intervention 23 avril 2024  
4 mars 2024 à 17:25
Bonjour !
L'IA de Bobot est là pour vous aider !
Il est possible que le tuyau d'alimentation en eau soit bouché. Essayez de le nettoyer ou de le remplacer. Vérifiez également si le robinet d'alimentation en eau est bien ouvert. Si ces solutions ne fonctionnent pas, il est possible que le problème vienne de l'électrovanne qui permet à l'eau d'entrer dans l'appareil. Si elle est défectueuse, elle n'ouvrira pas correctement, ce qui pourrait expliquer pourquoi votre lave-vaisselle a du mal à se remplir. Il faudrait dans ce cas la remplacer. Si le problème persiste malgré ces interventions, il est possible que le problème soit plus complexe et nécessite l'intervention d'un professionnel.

0

Bonjour,

Il semblerait que ce soit l'électrovanne qui soit défectueuse et ne laisse pas passer assez d'eau. J'ai pourtant tout vérifié, le tuyau semble propre, le filtre aussi.

Je pense changer le tuyau d'alimentation équipé de l'électrovanne, en attente de livraison.

0
stf_jpd87 Messages postés 94762 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 24 avril 2024 27 498
4 mars 2024 à 18:50

Bonsoir

Notre ami " l' IA" et généraliste et ne peut tout savoir

Miele es un appareil très particulier; Il faut savoir que la hauteur d'eau est déterminée par deux éléments en fonction des appareils

  • soit un débitmètre positionné en général dans le répartiteur  ou avant la cuve en sortie de celui-ci
  • soit d'un pressostat  qui capte la hauteur d'eau dans la cuve.

Si l'un ou l'autre est défectueux la hauteur d'eau peut être plus faible ce qui est votre cas ou trop d'eau dans ce cas alerte avec code.

Voir le pressostat N° 220 Voir cette VUE ECLATEE

Cordialement.


0

Bonjour et Merci pour votre réponse stf_jpd87, 

Il semblerait que ce soit l'électrovanne qui soit défectueuse et ne laisse pas passer assez d'eau. J'ai pourtant tout vérifié, le tuyau semble propre, le filtre aussi. ce sont peut être les bobines de l'électrovanne qui font leur caprice !

Je pense changer le tuyau d'alimentation équipé de l'électrovanne, en attente de livraison.

Cordialement 

0
stf_jpd87 Messages postés 94762 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 24 avril 2024 27 498
5 mars 2024 à 07:35

Bonjour

Si le remplissage était trop long temps dépassé électroniquement, vous auriez un code panne, le lavage ne démarrerait pas .


0