Magiline probleme coffret electrique

PP39794 Messages postés 2 Date d'inscription vendredi 17 mai 2024 Statut Membre Dernière intervention 17 mai 2024 - 17 mai 2024 à 09:09
PP39794 Messages postés 2 Date d'inscription vendredi 17 mai 2024 Statut Membre Dernière intervention 17 mai 2024 - 17 mai 2024 à 17:31

Bonjour,

à la remise  en marche, le contacteur disjoncte au bout de la temporisation par défaut au bout de 10 secondes.

Le voyant orange s'allume pour signifier un manque d'eau ce qui n'est pas le cas. 

Si je regle la tempo sur 10 minutes, la pompe tourne très bien mais ça disjoncte au bout de 10 minutes.

Si je debranche le capteur de manque d'eau , pareil.

Si vous avez eu ce pb, pourriez vous m'aider

merci à tous

P

A voir également:

3 réponses

labricole47 Messages postés 19866 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 17 juin 2024 2 554
17 mai 2024 à 09:13

Bonjour 

Spontanément je pense à un soucis de branchement de la temporisation..

Quand le temps est fini, il y a un truc qui se déclenche et qui fait le défaut 


0
Daniel 26 Messages postés 16798 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 17 juin 2024 4 386
17 mai 2024 à 10:04

Bonjour,

Le débit de l'eau est détecté comment ? Electronique via des électrodes (posé sur canalisation) ou bien un volumétrique (micro turbine) ?

0
PP39794 Messages postés 2 Date d'inscription vendredi 17 mai 2024 Statut Membre Dernière intervention 17 mai 2024
17 mai 2024 à 17:31

merci pour vos réponses

0