Mon LV siemens aquastop aquasensor ne vidange plus

Résolu/Fermé
Isabelle - 25 sept. 2011 à 13:40
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
- 26 sept. 2011 à 10:25
Bonjour,

mon LV siemens aquastop aquasensor ne vidange plus, quand j'ouvre la porte, l'eau est toujours présente et coule de chaque côté de la porte. J'ai contrôlé au niveau du filtre mais rien n'est bouché.
Savez vous où se trouve la vanne de vidange ? il y a un cache sous la porte mais il ne semble pas possible de l'enlever.
est ce que ça peut venir d'un pb de pompe ?


Merci de votre aide

Isabelle

2 réponses

Bonjour ys09_stf,
je ne sais pas du tout si la vidange s'effectue bien après le lavage.
ah si je sais, la vidange ne se fait pas du tout aussi bien après le lavage qu'après le rinçage. rien ne coule par le tuyau de vidange
j'ai essayé de trouver le bouchon de vidange mais impossible ...
comment fait-on pour voir si la pompe de vidange fonctionne correctement ?
il y a peut être quelque chose qui empêche la pompe de se déclencher ou autre ... mais il n'y a rien dans le filtre, peut être entre le filtre et la pompe mais pour vider le LV il faudrait réussir à trouver le bouchon de vidange, s'il y en a un ...
notre modèle est le SE25M279, je n'ai pas le mode d'emploi, je vais essayé de le trouver sur internet ...
1
Bonsoir,
le problème semble réglé.
J'ai téléchargé le mode d'emploi sur le site siemens.
j'ai enlevé le cache qui donne accès aux ailettes de la pompe de vidange.
J'ai nettoyé un peu et fait fonctionner avec mon doigt les petites ailettes (appareil débranché).
j'ai remis le tout en place et j'ai lancé un cycle de lavage.
La vidange s'est faite sans problème aussi bien après le lavage qu'après le rinçage.
Je suis contente !!!
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 084
26 sept. 2011 à 10:25
merci pour votre retour
0
ys09_stf
Messages postés
642
Date d'inscription
vendredi 25 février 2011
Statut
Membre
Dernière intervention
1 novembre 2013
423
25 sept. 2011 à 14:04
Bonjour,
Sur un lave vaisselle, il y a deux pompes. Une pompe de cyclage pour le lavage (la plus grosse), une seconde pour la vidange (la plus petite). Il faut vérifier que la pompe de vidange fonctionne normalement et qu'elle ne soit pas bloquée par un élément quelconque passé au travers de la filtration.
Est-ce que dans le cycle de lavage, la vidange s'effectue bien après le lavage, avant le cycle de rinçage?
-1