Lave vaisselle ADP 6941 : voyant "depart" clignote

Signaler
-
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
-
Bonjour,

Je viens demander de l'aide sur ce forum après une après-midi bien galère avec mon lave - vaisselle.

Épisode 1: la panne
Lors d'un lavage, je m'aperçois que le Lave vaisselle fait un bruit sourd, et que l'eau ne s'évacue plus. je stoppe tout, et je décide d'aller voir la pompe


Épisode 2: LA pompe
Après un long démontage ( je suis passé par en dessous après avoir essaye derrière, devant , sur les cotes) , j'arrive à la pompe, je desserre 2 colliers,retire la pompe et j'enlève un petit bout de salade dans la pompe. je pensais qu'elle était bloquée, apparemment , non, je ne pense pas que ce bout de salade la bloquait.
Comme je ne sais pas quoi regarder d'autre , j'essaie de faire fonctionner la pompe à vide, en démarrant un programme.
Évidement, j'ai coupé l'arrivée d'eau .
Et là, damned ,je fais un fausse manip, je touche une partie métallique de la pompe , je prends un coup de jus , les plombs sautent....


Épisode 3: le remontage
Dépité par cette erreur de débutant, je remonte tout , me disant que c'est cuit.
Pourtant, une fois remontée , J'allume la machine sur un cycle court ( 30 minute) , et cela semble finalement bien se passer. L'eau entre dans la machine, chauffe

Épisode 4: Le voyant "départ " clignote"
Au bout de 10 minutes, le voyant "Départ" se met à clignoter en boucle. il n' y a pas de code d'erreur, mais je ne peux rien faire à part éteindre la machine
Quand je rallume, les clignotement reprennent.

BOn alors là, je ne sais plus quoi faire. A votre avis, qu'a la machine ?
Elle a 7 ans, la pompe a été changée il y a 2 ans sous garantie

Faut-il appeler un réparateur , ou acheter un nouvelle ?

Je vous remercie.

thesly

1 réponse

Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 888
bonjour, si vous verifiez bien votre lv ne clignote pas sans cesse, mais donne un certain nombre de clignotement et donc le code panne .....