Cafetière senseo HD7810 première génération

Résolu
Signaler
-
Messages postés
1
Date d'inscription
lundi 9 septembre 2013
Statut
Membre
Dernière intervention
9 septembre 2013
-
Bonjour,
Voilà je vous explique vite fait, j'ai voulu nettoyer ma senseo...
Le problème est que maintenant le café ne coule plus.
Démontage, nettoyage du circuit, etc, les 2 résistances chauffent correctement.
Je sais que ce n'est pas un problème du reservoir vu qu'elle detecte correctement l'eau dans celui-ci (clignotement régulier).
Je voudrais savoir comment démonter et réamorcer une pompe si vous avez déjà eu un soucis comme cela faite moi signe.
Merci d'avance

3 réponses

Messages postés
1
Date d'inscription
lundi 9 septembre 2013
Statut
Membre
Dernière intervention
9 septembre 2013
1
Simple conseil: Assurez vous que la machine ne se met pas en sécurité uniquement parce que le filtre porte dosette est bouché (calcaire ou résidus de café)... Vinaigre+brosse à dents (pour le calcaire) ou brosse à dents (pour les résidus éventuels)
Par contre j'aimerais savoir comment vous vous y prenez pour démonter la cafetière...Moi, je n'y arrive pas, j'ai enlevé les deux seules vis qui sont et tout le reste semble "clippé".
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 876
bonjour, ne serait ce pas juste le petit aimant qui est dans le reservoir qui vous joue des tours ??? ou alors juste changer le reservoir !!!
Bonjour,entend tu un démarrage de la pompe ?est_ce que les voyants 1 et 2 tasses clignote sans arrêt ou il se fixe?regarde aussi le petit piston au bas du réservoir si i est pas bloqué.et si tu a bien remonté la pièce sur la machine qui le déclenche pour l'arrivée de l'eau.
BY