Mon lave-vaisselle Faure FDF 103 ne vidange plus

Signaler
-
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
-
Bonjour,

Mon lave-vaisselle Faure FDF 103 ne vidange plus. Apparemment le dispositif anti-débordement se serait déclenché.

Comment le remettre en route ?

Où trouver un croquis permettant de trouver le fameux flotteur anti-débordement ?

Même question concernant la pompe de vidange...

Merci d'avance.

4 réponses

Bonjour je ne suis pas specialiste de cette marque mais en general le systeme anti debordement se situe en position basse sous le MLV (flotteur rond leger) et la pompe de vidange ..il n y a qu a suivre le tuyau de vidange
a verifier en couchant la machine sur l arriere
A++
Je reprends mon explication en essayant d'être plus clair.

La pompe de vidange est probablement en rade, donc elle ne vide plus le lave-vaisselle. Le dispositif anti-débordement s'est déclenché, bloquant l'approvisionnement en eau.

En tout état de cause, avant de mettre la machine en vrac, j'aimerais avoir une notice de dépannage ou au moins un croquis pour savoir quelle pièce démonter et surtout comment y accéder.

Parce que la méthode "yaka-fokon", c'est bien beau, mais quand on est devant la machine, que tout est en vrac "yapluka" en acheter une neuve !
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 924
sans mettre la machine en vrac, vous pouvez controler la pompe de vidange, pour la trouver c'est simple, il suffit de suivre votre tuyau de vidange ... vous verifiez qu'elle ne soit pas bloquée ou meme hs
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 924
bonjour, ce que je ne comprend pas c'est pourquoi vous dites que le système anti debordement s'est mis en route, alors qu'il ne vidange plus ... car si le système anti debordement fonctionnait, la pompe fonctionnerait en continu, et d'après ce que je lis cela n'a pas l'air d'etre le cas, donc donnez plus de détails sur votre problème ... si il ne vidange pas, verifiez la pompe de vidange et non le flotteur