LAVE VAISSELLE lectrolux 64011 qui chauffe peu.

Signaler
-
 rico -
Bonjour,
J'ai un lave vaisselle de 2009, qui chauffe doucement en mode 30" et qui s'arrete en mode normal. J'ai sorti la resistance pour la branchée en direct et elle chauffe bien, elle indique également 26 homs. Le circuit m'a l'air normal. merci pour les conseils.

6 réponses

Desole c est quoi votre panne initiale ?? il s arrete ?? = ne fini pas son cycle , se bloque qq part ?? etes vous sur d avoir verifie la bonne resistance celle du chauffage de l eau est en general immergee ou sur le circuit d eau... a ne pas confondre avec la resistance de sechage a l air libre s il y en a une
comment savez vous qu il chauffe "doucement"
un peu + de precision svp
de toute facon une resistance c est du tout ou rien donc plutot un pb de thermostat ou fils ou cosses brules a verifier !

a suivre
quand je mets en route un programme 30 minutes (rapide) et que je l'ouvre le lave vaisselle est tiede, quand je m'est un programme long ou normal, le lave vaisselle est froid. j'ai l'impression que passé une certaine temperature, la resistance se coupe. J'ai démonté le lave vaisselle est aucune fiche n'a brulée, ni fondu. Les cycle on l'aire de fonctionnés correctement. Peut être le thermosthat mais comment le savoir. Je ne savais pas qu'il y avait 2 resistance , j'ai controlé celle ou les tuyaux d'eau la traverse. encore merci
probleme de sonde ou alors?
Re .; tous les laves vaisselle n ont pas 2 resistances c etait juste pour etre sur de votre verification et alors ..? ca ne cole pas .. si vous aviez un pb de chauffe votre MLV devrait se bloquer ?? sauf si la sonde TH est en CC ou si le programmateur pour une raison quelconque saute le chauffage .. il vaudrait mieux voir avec professionnel sur place et faire un cycle pour identifier le pb.
desole de ne pouvoir vous aider d avantage..
si quelqu un d autre a une idee ..; a suivre
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 884
Bonjour,

si vous mettez un programme normal est ce qu'il fait son cycle en entier ou est ce qu'il bloque ? est ce que le niveau d'eau est correcte ?
entier je ne sais pas , je pense que oui mais un voyant rouge s'allume alors!!!! pour le niveau je sais pas comment le verifier!!