Lave vaisselle MIELE G636 PLUS s'arrête en cours de cycle (la diode rouge entrée

Résolu
zizou - 7 janv. 2012 à 11:23
 eari - 24 déc. 2022 à 10:55
Bonjour,

Mon lave vaisselle MIELE G636 PLUS s'arrête en cours de cycle (la diode rouge entrée/vidange clignote). Selon les dires de ma femme, il restait un peu d'eau au fond de la cuve. J'ai donc nettoyé les filtres à l'intérieur, clapet anti-retour, l'hélice blanche tourne bien à la main mais rien n'y fait... Par conséquent, j'ai ouvert mon LV ce matin, je tourne l'hélice blanche en bas (côté carter) et elle tourne bien. Je bricole un peu mais je n'y connais pas grand chose en LV.
Auriez-vous des pistes (c'est urgent ma machine est éventrée dans la cuisine et je sens que je vais prendre des coups de casseroles par madame si je ne le remets pas vite en route !!!)

MERCI PAR AVANCE POUR LES CONSEILS QUE VOUS VOUDREZ BIEN M'APPORTER

5 réponses

elle tourne à la main. Elle doit tourner je pense en électrique car la vaisselle est lavée et quasi propre, est ce qu'il pourrait y avoir un bouchon quelque part en dessous (j'ai déjà regardé le grand tube droit horizontal pour la vidange et il est ok)
1
Bonjour, j'ai le même probleme et en regardant le circuit hydraulique au remplissage l'eau arrive normalement mais il y a comme une resistance au remplissage peu d'eau arrive a la fois ?

si vous avez une idée d'ou se situe le problème, elle est la bien venue.

bonne journée
1
stf_la sudiste Messages postés 20426 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 105
7 janv. 2012 à 11:25
bonjour, par le dessous de votre machine, il faudrait sortir la pompe de vidange (donc la pièce complete avec l helice) et la brancher en direct voir si elle tourne ...
0
stf_la sudiste Messages postés 20426 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 105
9 janv. 2012 à 09:17
tourner a la main ne veut pas dire qu'elle fonctionne electriquement, donc il faut faire un essai
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question

bonjour

je viens d'avoir le même problème ,voyant entrée /vidange au rouge .

Apres avoir enlevé le filtre et démonté le cache qui donne accès à l'hélice.(Fil en fer à tourner sur la gauche) j'ai pu constater qu'il y avait un noyau d'olive qui gênait le clapet (bille en inox).

Tout se fait depuis l'intérieur de la cuve!!!

Ca à l'air de refonctionner .

0