Problème lave linges ARISTON AT 125

fred - 20 janv. 2012 à 20:00
stf_jpd87
Messages postés
85567
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 juin 2022
- 23 janv. 2012 à 09:12
Bonjour,
je possede un lave linge ARISTON AT 125 les premiers symptomes étaient le linge mal essoré puis le programateur s'est mis a tourner j'ai donc placé le bouton sur stop et lorsque je le met en marche il clignote 3 fois j'ai vérifié et nettoyer le fonctionnement mecanique de la pompe de rinçage elle tourne bien j'ai testé sa valeur à l'hommètre elle indique 192ohms j'ai egalement verifier le filtre à l'arrivée d'eau bref après toutes ces vérifications lorsque je sélectionne un programme rien ne se passe les électrovannes ne remplissent pas non plus la cuve bref j'ai épuisé mes connaissances ya t'il qqun qui pourrait me tuyauter merci d'avance.

2 réponses

stf_jpd87
Messages postés
85567
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 juin 2022
26 125
21 janv. 2012 à 08:22
Bonjour

voici le tableau des erreurs (voyants), suivre les indications.

http://www.tout-electromenager.fr/doc_technique-40-1-Lave-linge-Ariston,-Indesit,-Scholtes..html
Cordialement.
0
Bonjour etmerci d'avoir répondu à la question mais vous me renvoyez à un lien censé me diriger vers un tableau des différentes erreurs mais à moin d'une mauvaise utilisation de ma part je n'ais pas la signification des erreurs du modèle désiré à savoir ARISTON AT125 lorsque je fait un "reset" je selectionne mon programme le voyan clignote 3 fois et rien ne se passe malgré toutes les vérifs indiquées dans mon 1er mail .Si vous aviez d'autres conseils car je suis allé sur diffts forums pour lire tout les cas de figure et je ne sais + quoi faire merci d'avance.cdt
0
stf_jpd87
Messages postés
85567
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 juin 2022
26 125
23 janv. 2012 à 09:12
Est-ce normal que votre demande soit considérée comme résolue???.
0