Comment réparer ma machine à laver siemens siwamat 8080

auricool
Messages postés
7
Date d'inscription
mercredi 10 août 2011
Statut
Membre
Dernière intervention
10 février 2012
- 10 févr. 2012 à 19:27
auricool
Messages postés
7
Date d'inscription
mercredi 10 août 2011
Statut
Membre
Dernière intervention
10 février 2012
- 10 févr. 2012 à 20:59
Bonjour,

J'ai une machine à laver Siemens Siwamat 8080 et j'ai un soucis avec car elle ne vidange plus et n'essore plus. Je ne m'y connais pas du tout mais quelqu'un pourrait il me dire s'il a une idée de la panne. Si oui, comment la réparer? Merci d'avance.

Cordialement

6 réponses

stf_frmu
Messages postés
38900
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
5 août 2022
11 620
10 févr. 2012 à 19:47
bonjour

première chose a regarder est si votre pompe de vidage fonctionne bien.
tant qu'il y a de l'eau dans le tambour, l'essorage ne se fera pas !
4
stf_frmu
Messages postés
38900
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
5 août 2022
11 620
10 févr. 2012 à 20:25
votre pompe de vidage se trouve en bas de votre LL. c'est cette fameuse trappe que l'on ouvre de temps en temps ou l'on y trouve des pièces et tout autres petits objet
3
stf_frmu
Messages postés
38900
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
5 août 2022
11 620
10 févr. 2012 à 20:40
vous l'avez ouverte, de l'eau est sortie, mais avez vous regardé que rien ne bloquait l'hélice.

ce qu'il faut faire c'est la démonter et avec bcp de précaution la brancher sur le 220V
si elle ne tourne pas c'est qu'elle est HS
3
auricool
Messages postés
7
Date d'inscription
mercredi 10 août 2011
Statut
Membre
Dernière intervention
10 février 2012

10 févr. 2012 à 20:18
D'accord, merci. Mais... où se trouve la pompe? (Désolée je ne m'y connais pas du tout alors je prend les renseignements pour que mon beau frère m'aide). Merci d'avance
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
auricool
Messages postés
7
Date d'inscription
mercredi 10 août 2011
Statut
Membre
Dernière intervention
10 février 2012

10 févr. 2012 à 20:27
ah ok je vois... je l'avais déjà ouverte et plein d'eau en est sorti. Mais ça ne marche toujours pas.
0
auricool
Messages postés
7
Date d'inscription
mercredi 10 août 2011
Statut
Membre
Dernière intervention
10 février 2012

10 févr. 2012 à 20:59
D'accord. Je vais lui dire de faire ça et je vous tiens au courant demain. Merci. Bonne soirée
0