Dépannage électrique

elia - Modifié par baladur13 le 2/03/2012 à 22:21
Carminas
Messages postés
3370
Date d'inscription
mardi 31 mars 2009
Statut
Contributeur
Dernière intervention
15 mai 2022
- 2 mars 2012 à 13:29
Bonjour,

J'ai un soucis depuis quelques jours. cela devient très urgent...
Pas d'eau chaude et de chauffage.
J'ai remarqué que l'électricité n'arrive plus sur mon balon d'eau chaude et sur mes convecteurs electriques.
Pour information, sur le tableau électrique HAGER, ils sont sur la même ligne.

Je re-réarme tout et rien ne se passe... toujours pas d'électricité.
il y a t-il quelqu'un qui pourrait me dire s'il y une solution avant que j'appelle un électricien dépannage ?
Merci d'avance pour l'aide...
Elia

3 réponses

Carminas
Messages postés
3370
Date d'inscription
mardi 31 mars 2009
Statut
Contributeur
Dernière intervention
15 mai 2022
1 629
Modifié par Carminas le 2/03/2012 à 12:33
Bonjour

Quand vous dites que vous réarmez, c'est qu'il y a donc quel que chose qui saute ?

Si c'est le différentiel à gauche en bout de ligne, coupez tous les disjoncteurs de la ligne puis réarmez le différentiel à gauche en bout de ligne
Ensuite vous réarmez chaque disjoncteur un par un jusqu'à trouver celui qui fait sauter le différentiel en bout de ligne.
Couper alors ce disjoncteur et réarmez correctement le reste de la ligne.

Il faudra ensuite trouver pourquoi, mais vous aurez au moins une partie de l'installation qui sera en service


Si ce n'est pas cela, préciser un peu mieux ce qui saute et ce qui ne saute pas

@+
0
KIDUGUEN
Messages postés
11156
Date d'inscription
vendredi 13 janvier 2012
Statut
Contributeur
Dernière intervention
17 mai 2022
4 427
2 mars 2012 à 12:38
Bonjour avez vous un delesteur sur le tableau ? il est certain que ça se passe au niveau du tableau , votre chauffage est ce que la nuit il passe en tarif de nuit avec un programateur par zone ? il me manque des infos
0
Carminas
Messages postés
3370
Date d'inscription
mardi 31 mars 2009
Statut
Contributeur
Dernière intervention
15 mai 2022
1 629
Modifié par Carminas le 2/03/2012 à 12:57
Pour continuer sur l'idée de Kiduguen, s'il y a un délesteur ou un programmateur ou un gestionnaire d'énergie et que c'est lui qui pose problème, coupez le disjoncteur 2A (qui doit se trouver sur la ligne) qui alimente l'appareil en question.
Cela repassera l'installation en mode manuel et elle devrait redémarrer.

Eventuellement une petite photo de votre tableau pourra nous aider dans le diagnostique.

@+
0
Un grand Merci pour votre rapidité.

Il faudrait que je m'explique depuis le début : c'est mieux.
Voilà le début :
J'ai débranché le disfoncteur EDF (pour cela que je parle de réarmer- j'utilise pas le bon terme je pense)
pour passer les fils du Ballon d'eau chaude dans une goulotte plastique après j'ai replacé les fils à l'identique dans les bons emplacements. J'ai rebranché tout... et tout fonctionne sauf le ballon J'ai même ré-inversé les fils du ballon croyant que je m'étais trompée, pas de résultat et réenclanché la sécurité du balon avant que je m'apperçois que les convecteurs ne fonctionnaient pas aussi et j'ai remarqué que c'était sur la même ligne.

Rien a sauter. Ici je ne sais que pensez.


@+
0
Carminas
Messages postés
3370
Date d'inscription
mardi 31 mars 2009
Statut
Contributeur
Dernière intervention
15 mai 2022
1 629
2 mars 2012 à 13:29
C'est surement que vous n'avez pas rebranché à l'identique ou qu'en faisant vos travaux, quelque chose d'autre s'est desserré.

Revérifiez tous les serrages au niveau du tableau.

Sinon faites le test de couper le disj 2A comme évoqués plus haut

Enfin faites nous une photo, pour qu'on ait une idée du matériel que vous avez sur votre tableau

@+
0