Prise de courant d'alim. livebox

Résolu
michel23397 Messages postés 2 Date d'inscription samedi 3 mars 2012 Statut Membre Dernière intervention 8 mars 2012 - Modifié le 26 sept. 2018 à 17:50
 Vince_30 - 9 mars 2012 à 05:20
Bonjour, la prise de courant qui alimente la livebox est tres chaude mais supportable au "touché" elle est branchee sur une multiprise ; auparavent ,elle etait sur un bloc multiprise avec 2 autres prises et là elle etait "brulante"; question :quelle sont les risques encourus dans ce mode de branchement pour la bonne marche de la "livebox" ? faut-il la brancher toute seule sur un prise ? la multiprise alimente egalement le pc et le moniteur ; pour info ,je n'ai qu'une seule prise 220 v dans l'environnement immediat ; merci cordialement bye

5 réponses

stf_paroroma Messages postés 1723 Date d'inscription mardi 20 décembre 2011 Statut Modérateur Dernière intervention 16 novembre 2021 534
8 mars 2012 à 18:42
Bonsoir,

elle ne devrait pas être chaude et encore moins brulante. Le contact dans la multiprise doit être mauvais.

A+
0
jdf_daniel26 Messages postés 4738 Date d'inscription lundi 27 juin 2011 Statut Modérateur Dernière intervention 12 avril 2022 1 749
8 mars 2012 à 18:56
Bonsoir,
Il faudrait que michel23397 précise si elle comporte aussi l'alimentation .
A+,
0
re ;je n'ai pas compris la question de daniel26 sauf si je lui reponds que la prise multiprise est banchee sur une prise murale ; sinon , preciser ; merci cordialement
0
jdf_daniel26 Messages postés 4738 Date d'inscription lundi 27 juin 2011 Statut Modérateur Dernière intervention 12 avril 2022 1 749
8 mars 2012 à 20:29
Simplement pour savoir si le transfo en fait partie , car certains chauffent beaucoup.
A+,
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Bonjour

Quel type de Livebox avez vous et surtout quel boitier d'alimentation avez vous ? Est t'ils noir ou blanc avec un voyant vert ?

Certain boitier d'alimentation noir sont défectueux et peuvent entrainer des dysfonctionnement et dans ce cas il faudrait faire appel au service client pour qu'il vous envoie un nouveau bloc d'alimentation
0