Chaudière bois couplée à un ballon tampon

Fermé
ANNICK5
Messages postés
5
Date d'inscription
lundi 16 avril 2012
Statut
Membre
Dernière intervention
9 mai 2012
- Modifié par Caro_2401 le 16/04/2012 à 17:54
 Roro - 26 oct. 2021 à 16:52
Bonjour, depuis 2 ans j'ai une installation neuve d'une chaudière bois couplée à un ballon tampon , chaudière uniquement destinée au chauffage.Rien ne fonctionne!toutes les pièces (régulation électronique, vanne 3 voies, circulateurs,clapets anti_retour, purges, + des modifications sur les tuyaux.vérification de taux humidité du bois!..)ont été changées.Après observation:

Quand la chaudière atteint la bonne température pour envoyer l'eau dans les radiateurs(63 degrés)
même avec une demande élevée , par exemple 30 ds la maison la température de départ stagne à 30 au mieux!(avec une chaudière à 70 degrés). si je n'interviens pas tout reste comme ça et le ballon tampon ne chauffe pas non plus , je brûle des stères de bois pour rien ..-.La pression ds le circuit est bonne aussi-

Si je ferme la vanne qui alimente le ballon tampon( en eau chaude en théorie) tout de suite la température de départ pour les radiateurs monte et la maison chauffe!!seulement il faut ouvrir tous les radiateurs au maximum même ceux dont je n'ai pas besoin , et souvent la chaudière se met en sécurité car elle chauffe trop .
Je crois par contre qui si je ferme la vanne du bas du ballon tampon rien ne se passe


Les plombiers se succèdent et ne comprennent pas!

Y-a-t-il quelqu'un qui ai une suggestion ?

Merci

13 réponses

PATRICE3
Messages postés
20
Date d'inscription
samedi 24 mars 2012
Statut
Membre
Dernière intervention
23 avril 2012
26
17 avril 2012 à 13:55
bonjour vous pourriez nous faire un schémade l'installation chaudière ballon avec les vannes!!! salutations
15
Bonjour,me revoilà !mon installation ne fonctionne tjrs pas!l eau chaude produite s arrête avant la vanne 3 voies, pour envoyer vers les radiateurs je ferme la vanne du bas du ballon tampon,c est pratique parce qu évidemment la chaudière surchauffe!une idée?
0
simon > ANNICK5
1 nov. 2015 à 20:49
bonjour j ai le meme probleme que vous a vais vous trouve une solution merci de repondre
0
Il faut regarder la pression des pneus
0
Il doit y avoir des purge pour les radiateur si le circuit et pas bien purgé sa ne marcherapa bien tout purger
0