Lave vaisselle bosch en panne sgi59t06

lunasol - Modifié par lunasol le 13/05/2012 à 11:58
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
- 16 mai 2012 à 17:27
Bonjour,
apres avoir lancé une machine la veille a 23h00 le lendemain matin elle tournait toujours 9h00 apreés!!! sa sentait une drole d'odeur de chauffe, la vaisselle n'était pas lavé et la minuterie était rester bloquer sur le 1mn premiere fois quel fait cela ??!

QUELQU'UN PEUT IL ME CONSEILLER?COMMENT JE PEUX ME DEPANNER,
urgent svp merci

4 réponses

Bjr, essayez de faire un reset si possible voir mode d emploi mais les odeurs par internet ca va pas etre facile a localiser
en general en appuyant sur le bouton marche faite defiler le programme jusqu a 0
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 094
14 mai 2012 à 09:41
bonjour, regardez votre répartiteur (pièce en plastique sur le coté gauche de votre lv) qui doit etre encrassé, bien le nettoyer et refaire un essai
0
bonjour,merci pour vos réponse, c'était une odeur similaire a une surchauffe, sinon concernant le répartiteur faut retirer tout le coté gauche du lave vaisselle? comment je l'identifie

merci encore
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 094
16 mai 2012 à 17:27
comme je vous l'ai dis sur le message précédent, vous enlevez votre coté gauche et vous verrez un boitier en plastique qui doit etre encrassé, commencez par le nettoyer
0