Pompe à eau pour jardin

sebninie - 15 mai 2012 à 18:28
 mickael plombier - 17 mai 2012 à 08:40
Bonjour,

j'ai ma pompe à eau qui ne veut plus évacuer l'eau. pouvez-vous m'aider à résoudre ce problème.
d'avance merci

3 réponses

jdf_daniel26
Messages postés
4738
Date d'inscription
lundi 27 juin 2011
Statut
Modérateur
Dernière intervention
12 avril 2022
1 742
15 mai 2012 à 20:30
Bonsoir,
Ceux qui sont disposé à vous aider, vont vous demander de leur fournir
un peu plus de précisions.
Cdlt,
0
bonjour,

tout d'abord merci de faire suite à mon message.

en fait lorsque je mets la pompe en marche l'eau ne veut pas s'évacuer de l'appareil; rien ne sort. j'ai bien vérifié que le tuyau d'arrivée soit bien imprégné dans le puits, et malgrè cela je n'ai rien
0
mickael plombier
17 mai 2012 à 08:40
bonjour alors pour info toute pompe de relevage à besoin d être amorcer c est à dire retiré l air dans la pompe et les tuyaux pour que la pompe puisse s amorcer .pour cela il faux démonter les écrous du tube de crépine et metre de l eau dans le tube de crépine et dans la pompe .a l aide par exemple d une bouteille ou autre .puis remonter l ensemble et eurêka sa fonctionne . bonne journée et bon courage !!!!
0
jdf_daniel26
Messages postés
4738
Date d'inscription
lundi 27 juin 2011
Statut
Modérateur
Dernière intervention
12 avril 2022
1 742
17 mai 2012 à 08:33
Bonjour,
Il faut peut-être l'amorcer, c'est à dire remplir les tuyaux plus la pompe d'eau, en
vérifiant qu'il n'y est pas de fuite .
Cdlt,
0