Lave vaisselle fait sauté les plombs.....

roulllio - 31 mai 2012 à 16:45
 roulllio - 4 juin 2012 à 09:52
Bonjour,
je possède un lave vaisselle Ariston Ls6235,
depuis quelque temps il fait sauté les plombs,
je lance un programme et au bout d'un moment (un quart d'heure) il fait sauté les plombs....
je l'ai démonté, aucune trace de rien du tout il est nikel tout est propre,
j'ai remarqué qu il fait sauter les plombs une fois qu'il est chaud,
est ce que se ne serait pas la résistance? y a t il d'autre pièces a verifier ?

merci pour votre aide

julien

8 réponses

Bjr, les plombs ou le disjoncteur?, le resultat est le meme mais bon!!
resistance a verifier mais si c est a chaud ce n est pas evident pour vous et thermostat et/ou klixon
0
non, le disjoncteur seulement...pas les plombs
ça peut etre le thermostat et le klixon (qu'est ce que c'est)?
comme je n'ai pas d'appareil pour vérifier, je pense débrancher la résistance et voir si le disjoncteur saute encore... c'est un bon test non ?

merci julien
0
oui ce sera suffisant je pense... pour tout le reste faite appel a un professionnel
0
stf_la sudiste Messages postés 20427 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 094
2 juin 2012 à 10:35
bonjour, c'est certainement la résistance, donc en effet, débranchez celle ci, isolez les fils et relancez un programme, si cela ne disjoncte plus, il faudra changer la resistance ....
0
ok
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
OK MERCI

la résistance, c'est bien le tube en serpentin a l intérieur même du LV en contact direct avec l'eau ?
si c'est ça on m'a dit qu'il faut changer le joint aussi si il faut la remplacer, c'est vrai ? ou ce n'est pas nécessaire...
est ce que ça peut venir aussi du thermostat ?
merci julienp
0
stf_la sudiste Messages postés 20427 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 094
2 juin 2012 à 11:15
chaque chose en son temps, donc oui la resistance est bien le serpentin qui est dans votre lv, le joint est relivré avec la resistance donc si vous la changez vous aurez un joint neuf, donc débranchez cette resistance et ensuite on voit !!!
0
VOILA

je viens de le faire tourner résistance débranché, et ça ne saute plus.
donc je suppose que ça vient de la ?
étrangement l'eau et tiède a l ouverture du lave vaisselle...
et un des deux programmes n'avance plus vers le milieu du cycle (le LV tourne mais le programme fait du surplace), mais le deuxième programme rapide va jusqu'à la fin et s'en faire disjoncter !
y aurait il autre chose a verifier ?

merci julien
0
J'ai parler trop vite, en fait le deuxième programme stagne aussi a un certain moment il faut faire tourner la molette du programme a la main pour qu'il continue...

en tout cas le LV ne fait plus sauté les plombs....
0
stf_la sudiste Messages postés 20427 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 094
4 juin 2012 à 09:00
donc changez cette résistance et tout rentrera dans l'ordre ....
0
ok, et par rapport au programmateur du coup qui ne tourne plus est ce normal ?
est ce qu'il y aurais autre chose a téster ?
y a t il un moyen d'arranger cette resisstance ?
ou bien faut il vraiment la remplacer ?

merci julien
0