Panne far l6400

befa - 6 juin 2012 à 15:51
stf_la sudiste Messages postés 20427 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 - 19 juin 2012 à 14:42
Bonjour,

Mon lave linge far l6400 se remplit mais s'arrête une fois plein et le bouton Départ se met à clignoter.
Merci pour votre aide.

14 réponses

Bonjour,vous démontez le dessus qui tient par quelques vis à l'arrière,puis vous démontez le panneau arrière afin de voir la position du moteur pour accéder aux charbons
2
Il s'agit d'une frontale.

Merci
1
Bonsoir,passez sur vidange pour s'assurer que la pompe fonctionne,assurez vous que la sécurité de porte remplit sa fonction et en dernier vérifiez les charbons moteurs ou condensateurs selon le type de votre machine.
0
Merci de votre réponse.
La vidange fonctionne, la sécurité de porte aussi.
Pour ce qui est du reste je veux bien un peu d'aide car je n'y connais pas grand chose : que faut-il démonter?
Merci d'avance
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Bonjour,pour faire simple les charbons moteurs ressemblent à cela dans le lien ci-dessous,ils trouvent autour de l'axe moteur et se terminent par un ressort,ils font entre 2cm et 3cm,dés qu'ils arrivent en dessous de 1cm il faut les changer tous les deux afin de ne pas abimer l'induit moteur.



http://www.tout-electromenager.fr/pieces_detachees-38-1-Charbons-moteur.html
0
Par où commencer pour le démontage?
0
Bonjour,dites moi si c'est une machine frontal chargement du linge par l'avant ou une top chargement par dessus.

Je reste à l'écoute
0
Bonjour,

Le moteur est situé en bas, sous le tambour à l'arrière de la machine.
Je n'arrive pas à repérer les charbons.
J'ai pris une photo mais ne sais comment vous l'envoyer.
Merci
0
Ca y est, nouveaux charbons installés, elle tourne mais se met en pause après remplissage et quelques rotations. De plus une fuite est apparue, de l'eau légèrement teinté de couleur rouille. Je ne sais d'où la fuite provient, peut-être n'aurais-je pas dû coucher la machine pour procéder au changement des charbons.
Si quelqu'un peu m'aider encore une fois?
0
Bonjour,regardez d'ou vient la fuite en penchant légèrement la machine en prenant soins d'éviter le contact de l'eau avec les différents circuits.

Souvent cela peut provenir de la durite fond de cuve et la pompe de vidange.

En espérant que ce ne sont pas les paliers,avez vous remarqué un bruit anormal à l'essorage

.
0
Merci de votre réponse.
Je n'ai pas trouvé la fuite. Pour ce qui est de l'essorage il y a un fort bruit de frottement.
0
stf_la sudiste Messages postés 20427 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 093
19 juin 2012 à 14:08
bonjour,

la fuite vient de vos roulements qui sont hs .... !!!
0
Bonjour,donc je regarderais les paliers .Maintenant je ne connais pas la vétusté de votre machine,il n'y a que vous qui pouvez juger si cela vaut le coût de faire la réparation ou pas.


http://www.tout-electromenager.fr/pieces_detachees.php

consultez ce site pour avoir une idée de la pièce en cause selon votre modèle de machine
0
De plus le remplissage se fait beaucoup plus lentement qu'avant
0
stf_la sudiste Messages postés 20427 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 093
19 juin 2012 à 14:42
votre machine est bonne a remplacer !!!
0