Lave linge Ariston AT 125 problème de vidange [Résolu]

Signaler
-
Messages postés
67507
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 septembre 2020
-
Bonjour,
Depuis quelque jours la vidange (l'essorage aussi) ne se fait plus avec mon lave linge Ariston AT 125.. Quand je lance une lessive, l'eau arrive mais le problème c'est qu'elle ne part plus normalement, elle coule en dessous de la machine. A chaque fois je suis obligé d'enlever toute l'eau qui a coulé et je ne sais plus quoi faire. Je ne peux pas la changer.. C'est à cause du calcaire ou la "pompe à vider l'eau" qui est bloqué ou ce genre de problème. Je ne sais pas vraiment.
Merci pour toutes informations..

7 réponses

Messages postés
20435
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
4 mars 2020
5 161
bonjour, vous suivez votre tuyau de vidange et vous allez arriver sur la pompe de vidange (c'est un petit moteur) et celui ci est hs, donc changez le, cela va vous couter dans les 40 euros et tout rentrera dans l'ordre
Messages postés
4737
Date d'inscription
lundi 27 juin 2011
Statut
Modérateur
Dernière intervention
8 mai 2020
1 191
Bonjour,
D'après vos explications , le problème vient probablement de la pompe de vidange ,
ce que vous nommez "pompe à vider l'eau".
Pouvez-vous accéder au filtre ? Dans un premier temps, pour vérifier son état?
Cdlt,
Comment on y accède? je n'ai aucune idée de son emplacement.
Merco
en théorie, il y a une petite porte, que vous devez ouvrir puis dévisser... prévoir de quoi essuyer le sol car l'eau va s'écouler. Soit effectivement c'est un problème de pompe à eau sinon, une durite peut être bouchée... je viens d'en faire les frais avec un bouchon de bouteille eau en plastique !!!! Ma machine avait les mêmes symptômes que la votre. Bon courage ! Camalex
J'ai devicé et enlever le couvercle sur le côté. Je vois le tuyau qui permet d'évacuer l'eau, rien n'a l'air d'être déchiré, je ne vois pas de ttrous, j'ai remplie d'eau manuellement la machine, rien ne s'écoule.. le filtre c'est l'endroit où les tuyaux se rejoignent? Merci de détailler un peu svp. Peut que c'est le moteur qui permet à l'eau de évacuer qui est hs.. parce que comme j l'ai dit quand je remplie la machine l'eau ne s'écoule pas.. c'est seulement lorsque je fais une lessive qu'elle commence à couler sur le sol, elle viens d'en dessous de la machine mais je ne vois pas ou..
Merci pour vos réponse;)
Le problème est à présent résolu. Au niveau de la pompe à vidange il y avait des pièces de un centime qui empêchaient le moteur de fonctionner correctement. La machine marche de nouveau. Merci pour votre aide.
Bonjour J'ai un problème similaire. Le filtre (situé en bas et en avant de la machine) ne se retire pas. Je veux accéder à la pompe à vidange. comment avez vous fait?
Messages postés
67507
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 septembre 2020
13 683 > Fred
Bonjour Fred

Créer votre propre message en cliquant sur " posez votre question" en haut à droite et
donner la marque et le modèle de votre machine.
La modération.
Messages postés
20435
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
4 mars 2020
5 161
merci pour le retour !!!