Seche linge qui ne chauffe plus avec voyant filtre allumé

- - Dernière réponse :  PAPY35 - 16 juil. 2012 à 18:29
Bonjour,
j'ai une CANDY SMART à condensation électronique Ref CC267T et depuis peu elle ne chauffe plus du tout et au bout de quelques secondes le voyant filtre s'allume en permanence. j'ai nettoyé les filtres et le bac de vidange et je les ai laissé sécher (car ils étaient humides) mais rien à faire, ça ne marche toujours pas? Quelqu'un a t'il une idée du problème? Pensez vous que mon sèche linge soit récupérable?
Merci
Cordialement
Elodie
Afficher la suite 

4 réponses

Meilleure réponse
Messages postés
7
Date d'inscription
jeudi 21 septembre 2006
Statut
Membre
Dernière intervention
9 juillet 2012
2
1
Merci
J'ai oublié de préciser que souvent il y a 2 klixons qui s'ouvrent à des températures différentes selon le programme de séchage choisi. Ils sont indépendants mais penser à vérifier les 2.
Ce pourrait d'ailleurs être une manière de vérifier sans rien démonter. Choisir un programme "doux" basse température et vérifier que dans ce cas aussi le sèche linge ne chauffe pas. S'il chauffe c'est probablement la bonne piste.

Dire « Merci » 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 6345 internautes nous ont dit merci ce mois-ci

Commenter la réponse de Pierre SELLOS
Messages postés
7
Date d'inscription
jeudi 21 septembre 2006
Statut
Membre
Dernière intervention
9 juillet 2012
2
0
Merci
Bonjour,
Cela ressemble à un problème que j'ai eu.
J'ai réparé mon Whirlpool qui ne chauffait plus car un "klixon" (pièce à 10€) était coupé. C'est une protection contre les surchauffes (par exemple 260°C) c'est un contact qui s'ouvre pour arrêter la chauffe. dans mon cas il était toujours ouvert car c'est une pièce qui encaisse les montées en température et elle était cramée.
Cette pièce est située prés des résistances de chauffe. Dans mon cas il m'a fallu 1 heure pour démontage et remontage. Par contre j'ai du commander la pièce qui était dispo sous 48h.
Je ne connais pas votre modèle mais cela m'étonnerait que le sèche linge soit fouttu.
Bon courage
Commenter la réponse de Pierre SELLOS
0
Merci
Bonsoir
désolée pour ma réponse tardive. Merci pour vos réponses. J'ai essayé avec un programme doux mais rien à faire ça ne chauffe pas non plus... Le voyant filtre s'allume mais j'ai aussi remarqué que le voyant 15' différé 9H s'allumait lorsque je mettais le programme Laine... Je ne sais pas si c'est normal... J'aimerais essayer de le réparer seule mais je ne sais pas trop par ou commencer ... Alors si quelqu'un connaît la démarche à suivre!!
Merci
Elodie
Commenter la réponse de elodiebesac
0
Merci
Bonsoir,comme dit Pierre dans le post ci-dessus vous avez des klixons de température qui contrôlent et protègent la résistance,parfois cette résistance à un dispositif qu'il faut réarmer un petit picot rouge vous appuyez dessus,sur le votre je ne sais pas,mais rien ne vous empêche avec un appareil de mesure de vérifier tout ce petit monde machine débranchée. (résistance,klixons)
Commenter la réponse de PAPY35