De moins en moins de débit d'eau chaude sur l'évier !

Résolu/Fermé
-
 musaraigne -
Sur mon évier, j'ai un mélangeur, disons un truc avec un robinet eau chaude et un autre eau froide pour un seul col de cygne. Je dois plus ou moins ouvrir chaque robinet pour doser la température de l'eau. Vous avez compris que je ne suis pas plombier ... ;-) Voir photo pour comprendre ce que je veux dire ! :-D Depuis peu, l'eau chaude ne coule presque plus (ça empire, même) alors que l'eau froide n'a pas de souci. Une idée de la panne ? C'est réparable ou il faut changer le truc en entier ? Merci de vos expériences !

35 réponses


bonjour , je suis plombier et votre cas est trés fréquent vous avez forcement quelque chose qui obstrue le tuyau d'eau chaude . si comme vous le dites cela n'est pas le calcaire c'est que vous avez soit un tuyau pincé ou soit une particule qui obstrue de robinet . Cela arrive parfois quand on installe un robinet auto forant un minuscule morceau de cuivre se retrouve au niveau du robinet et perturbe le débit . Mon conseil : vérifier le flexible du mélangeur (pincé ou non ) si le flexible n'a pas de problèmes, démonter soigneusement votre mélangeur et vous vérifiez en souflant si cela provient du robinet . si vous voyez que cela ne va pas c'est que vous avez une particule à l'intérieur , si tout va bien c'est que installation à un problème
je ne suis pas la personne qui a écrit mais néanmoins, je vous remercie pour toutes ces précisions utiles. J'ai un problème identique a celui soulevé plus haut. Merci encore