LAVE VAISSELLE ARTHUR MARTIN DIAPASON ASI 1650

VANTITUS Messages postés 3 Date d'inscription mardi 11 septembre 2012 Statut Membre Dernière intervention 12 septembre 2012 - 11 sept. 2012 à 16:05
 Profil bloqué - 12 sept. 2012 à 13:55
Bonjour,
mon lave vaisselle ne se remplit plus d eau il fait son cycle normalement ss signaler d anomalie
sur differentes temperatures il a fonctionné mais maintenant sous aucune
je l entretien reguliérement rtle tyau ainsi que le conduit d evacuatuon n est pas bouché
dois je changer mon lave vaisselle cela m ennuirait ou faut il que je fasse venir un depanneur
j ai toujours la notice mais leur identification de panne ne correspond pas
je vous remercie
VANTITUS

2 réponses

stf_la sudiste Messages postés 20425 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 095
11 sept. 2012 à 17:27
bonjour,

vous voulez dire qu'il fait son cycle sans prendre d'eau ,???
1
VANTITUS Messages postés 3 Date d'inscription mardi 11 septembre 2012 Statut Membre Dernière intervention 12 septembre 2012
12 sept. 2012 à 01:54
exactement et quelque soit la temperature et la machine tourne sans fausse note
0
stf_la sudiste Messages postés 20425 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 095
12 sept. 2012 à 09:04
c'est bizarre que cela n'est pas disjoncter ..... commencez par controler l electrovanne !!
0
VANTITUS Messages postés 3 Date d'inscription mardi 11 septembre 2012 Statut Membre Dernière intervention 12 septembre 2012
12 sept. 2012 à 10:12
MERCI JE VAIS CONTROLER
0