Panne sur lave-vaisselle Arthur Martin Electrolux

Jacques-17 - 22 nov. 2005 à 16:12
 Jacques-17 - 23 nov. 2005 à 09:27
Bonjour, Nous avons un lave-vaisselle Arthur-Martin Electrolux Modèle Diapason ASF 645, maintenant ancien puisqu'acheté au siècle dernier (1998). Récemment il s'est mis en sécurité suite à une fuite d'eau. La durite (si c'est le terme en électroménager) d'évacuation percée. L'âge probablement. Nous l'avons remplacée et depuis, lorsque l'on démarre un cycle de lavage traditionnel, l'eau arrive, le bouton du programme évolue à son rythme, on sent la résistance chauffer, l'eau est évacuée MAIS cette eau n'arrive jamais à l'intérieur du lave-vaisselle donc pas de lavage. Ma question : Quel est l'élément fautif ( à condition qu'il n'y en ait qu'un ) ? programmateur, une pompe, ... Merci d'avance de vos diagnostics et bons conseils. La vaisselle à la main en famille, c'est bien mais ... Jacques (du 17)

5 réponses

bonsoir, pas très évident a diagnostiquer,enlevez le panneau latéral gauche pour commencer,vous y verrez une boite a eau accolée a la paroi de la cuve,cela vous permettra de voir la circulation d'eau durant le remplissage il se peut qu'elle soit encrassée,mais a votre lecture controlez aussi le flotteur antidebordement qui se trouve dessous l'appareil et s'assurer que le détecteur ne soit pas en position haute cela aurait pour effet de mettre la pompe de vidange en service permanent ensuite l'on avise au vu des résultats cordialement richard
0
Utilisateur anonyme
22 nov. 2005 à 17:17
Bonsoir Richard et merci pour cette première tentative de recherche. Dans ma recherche élémentaire de la panne, j'ai effectivement commencé par vérifier l'état de cette boite à eau et de son flotteur associé. Je l'ai démonté, je l'ai nettoyé, j'ai fait des tests à priori satisfaisants. Il m'a semblé que tout était OK mais je ne m'explique pas alors pourquoi l'eau que je vois arriver dans la chambre de cette boite à eau avec un orifice assez important et en accés direct avec l'intérieur du lave-vaisselle n'entre pas dans l'appareil ! En fonctionnement normal, par où l'eau arrive t'elle dans le lave-vaisselle ? Cordialement, Jacques.
0
re, ???? cela est plus que bizarre,car c'est par la que l'eau doit arriver dans la cuve,vous avez donc bien votre souci sur cette boite a eau que vous devez mal visualiser par transparence,(un bouchon translucide?? qui fait que vous ne le visualisez pas??), là je sèche richard
0
re, si je ne me trompes pas,je crois avoir une idée qui expliquerai cela,avant de revenir par cet orifice l'eau passe d'abord dans la résine de l'adoucisseur via un des tuyaux en bas de la boite a eau, ne serait-il pas bouché(par transparence on peut éventuellement voir la couleur de la résine, si elle est marron beige, elle est bonne, si violacée,elle est bouchée, ceci expliquerait cela , le bac a résine est sous la cuve accolé au pot a sel dans l'attente de votre réponse richard
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Bonjour, Merci Richard pour ce complément d'informations et votre disponibilité. Etant absent de chez moi toute la semaine, je regarde dès samedi prochain. Jacques.
0