Indesit witl 120

[Résolu]
Signaler
-
Messages postés
1
Date d'inscription
lundi 9 décembre 2013
Statut
Membre
Dernière intervention
9 décembre 2013
-
Bonjour,
Voici le symptôme d'une nouvelle panne sur l'Indésit
Après la mise en marche et appui sur le bouton "Départ", Le voyant vert "4H" reste allumé. On entend un petit déclic mais le lave linge ne démarre pas.
J'ai vérifié et nettoyé le filtre à la pompe ainsi que l'arrivée d'eau.
Si quelqu'un peut me venir en aide, d'avance merci.

14 réponses

Bsr,
J'ai annulé cette fonction. Même quand j'appuie plus de deux secondes sur le bouton départ/reset tous les voyants s'éteignent. Dés que je veux remettre en route seul ce voyant s'allume, on entend
le petit déclic et puis plus rien.
Merci de votre rapidité de réponse
Pas sous cette forme

Les codes défauts peuvent être annulés en effectuant un reset de la mémoire de l'appareil (Appui prolongé sous la touche départ).
Bonsoir,oui concernant les charbons j'ai oublié de vous dire l'endroit sur l'axe moteur à l'opposé de la courroie.


http://www.tout-electromenager.fr/pieces_detachees-38-1-Charbons-moteur.html
Bonjour,vous dites ceci :

filtre pompe vérifié mais tourne elle oui/non

arrivée d'eau prend t elle son eau oui/non

Sécurité de porte à vérifier si programme engagé elle ne doit pas s'ouvrir

Ne démarre pas contrçlez les charbons moteur inférieurs à 1cm les changer
Bonsoir,
J'ai nettoyé en bas à gauche de la machine. Il n'y a rien de particulier. L'ailette tourne correctement. J'ai vérifié l'arrivée d'eau. Pas de calcaire. L'eau circule normalement et pas de bouchon dans le tuyau. Lorsque j'essaye de lancer le programme la porte se verrouille et il ne se passe rien hormis le voyant qui s'allume. La machine ne prend pas d'eau. Ensuite je dois attendre quelques minutes avant de pour l'ouvrir de nouveau.
Concernant les charbons, ou se trouvent-ils ?
Merci
Bonsoir,votre voyant vert 4H ce n'est pas le départ différé,annulez cette touche,regardez dans votre bouquin d'entretien
Ce voyant correspond peut-être à un code panne
Bon cela me parait mal engagé !!!
Je démonte demain, on verra !!!
Bonsoir eric b,

avez vous résolu votre problème j'ai exactement les mêmes symptômes.
Merci d'avance pour votre réponse

Pierre
Bonsoir Pierre,
Problème résolu = machine à la déchetterie et achat d'un nouveau lave linge. Désolé mais cela devenait trop technique pour les vérifications électriques et besoin urgent d'un lave linge. Bon courage
bonsoir,
j'ai deja eu ce probleme,carte de puissance hs(probleme liée a la basse tension non delivré par la carte).
desolé pour la mauvaise nouvelle.
Merci beaucoup pour vos réponses.
Messages postés
1
Date d'inscription
lundi 9 décembre 2013
Statut
Membre
Dernière intervention
9 décembre 2013

j'ai acheté une machine à laver indésit witl 120 en Guyane les conditions sont difficiles.Humidité surtension etc.Elle a fait 2 ans .Marque à déconseiller avec de telles performances et aussi peu de fiablité