Panne radiateur bain d'huile

loganchab - 11 déc. 2012 à 11:28
KIDUGUEN
Messages postés
11460
Date d'inscription
vendredi 13 janvier 2012
Statut
Contributeur
Dernière intervention
4 août 2022
- 11 déc. 2012 à 14:39
Bonjour,

Je voudrais avoir votre avis sur la panne de mon radiateur. il ne chauffe plus du tout, pourtant le voyant lumineux est allumé, et le thermostat monté à fond. je soupsonne la résistance, mais je voudrais shunter le thermostat pour en ^etre sur. Seulement, voilà, je ne suis aps sur de mon coup. Le radiateur possede 2 puissance de chauffage (donc surement 2 résistances) notées I et II. sur la résistance j'ai des cables qui arrivent sur des "broches" notées I et II et un troisième cable (bleu) qui arrive sur une broche notée N.

merci d'avance

6 réponses

bon j'ai trouvé ce que c'est, mais je ne sais pas à quoi elle sert la piece.
c'est une espece de résistance emballée dans une gaine "kevlar" (anti-chaleur) qui est morte. dessus c'est marqué: AUPO BF157 Tf 157°C U1 JET.

Une idée de ce que c'est? je peux m'en passer? si non où est ce que je peux en trouver?

Merci d'avance.
5
KIDUGUEN
Messages postés
11460
Date d'inscription
vendredi 13 janvier 2012
Statut
Contributeur
Dernière intervention
4 août 2022
4 447
11 déc. 2012 à 12:36
Bonjour ça peut etre le thermostat ou le bouton pour le changement de puissance
0
d'accord, j'ai effectivement reussi à shunter les deux éléments et la résistance fonctionne parfaitement.
Comment savoir si c'est le thermostat ou le bouton de changement de puissance? le thermostat fait le petit "clic" quand je tourne le bouton, et je vois bien les lames de cuivre entrer en contact.


merci
0
KIDUGUEN
Messages postés
11460
Date d'inscription
vendredi 13 janvier 2012
Statut
Contributeur
Dernière intervention
4 août 2022
4 447
11 déc. 2012 à 13:01
shuntez votre bouton pour voir
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
alors ça c'est fort, j'ai la chance d'avoir le meme radiateur dans la cuisine. j'ai démonter ce dernier (qui marche très bien) et j'ai remplacer le thermostat et le bouton de changement de puissance de celui qui marche par les pieces de celui qui ne marche pas. et ça fonctionne.
Autrement dit: ce n'est pas le thermostat ni le bouton. Et comme j'ai shunter tous ça pour vérifier que les résistances fonctionnent.....je ne vois pas d'où ça peut venir!!!
0
KIDUGUEN
Messages postés
11460
Date d'inscription
vendredi 13 janvier 2012
Statut
Contributeur
Dernière intervention
4 août 2022
4 447
11 déc. 2012 à 14:32
0
KIDUGUEN
Messages postés
11460
Date d'inscription
vendredi 13 janvier 2012
Statut
Contributeur
Dernière intervention
4 août 2022
4 447
11 déc. 2012 à 14:39
Si vous avez la marque de votre radiateur il vaut mieux changer cette piece en telephonant au fabriquant je pense que ça limite la temperature en cas de défaillance du thermostat mais pas sur à 100%
0