Lave linge cancy programmateur tourne dans le vide [Résolu]

Signaler
-
 manu74 -
Bonjour,


j ai un lave linge candy CTS9AA et lorsque je selectionne un programme, rien ne se passe a part la pompe de vidange qui tourne sans arret et le programmateur qui tourne dans le vide pendant 1 tour

de quoi cela peut il venir?

13 réponses

Bonsoir,

Avant de continuer mes recherches êtes vous certaine de la référence machine ?? j'ai un doute car je trouve un lave vaisselle .Je demande confirmation merci.

Profitez de votre réponse pour donner plus d'infos

Prend t elle son eau
les charbons moteur sont ils bons

avez vous remarqué si fuite dessous machine

vos tuyaux alimentation et vidange ne sont pas coincés
bonsoir papy

la reference est bien CTS 9AA, vous avez du mal relevé...

les charbons font 3 cm
la machine ne prends pas l eau
aucun tuyau n est coincé
aucune fuite relevee

merci a vous
Bonjour,

Le verrouillage de la porte fonctionne t il bien car vous pouvez pas ouvrir si un programme d'engagé.

Vous dites la machine ne prend pas l'eau,avez vous vérifié l'électrovanne en extrémité du tuyau alimentation en eau et le pressostat.

Si vous changez de programme avez vous une différence de fonctionnement.

Contrôlez déjà ces trois points.

Moi j'ai rencontré ce cas mais sur un sèche linge et c'était un klixon de température qui provoquait la panne.
re papy

alors j ai controler le pressostat il est ok on entends bien le declic en souffalant dedans...

la porte verouille car je peux plus l ouvrir

quelque soit les programmes meme essorage seul rien ne se passe a part la pompe qui tourne alors qu il n y a meme pas d eau dans la machine


l electrovanne fait 5 kohm
Bonsoir,

Je pense que vu le prix d'un électrovanne changez le et vous serez tout de suite fixé.
Bonsoir,si en mettant le programmateur dans n'importe quel position seule la vidange fonctionne c'est que le minirupteur de sécurité est activé à tord ou raison.
qu est ce que vous appelez minirupteur de securité? ou se trouve t il?
Le problème que vous décrivez ressemble beaucoup à un problème rencontré sur LV,un défaut du minirupteur correspond à ce type de machine et au symptômes que vous décrivez.Mais,il existe peut-être un système similaire sur LL?Il est aussi possible que le défaut se situe au niveau du pressostat qui déclencherai un contact(21-23) qui alimenterai la pompe de vidange?Le défaut peut-être une chambre de compression bouchée.
bonjour

je viens de verifier la chambre de compression, elle est tres propre et pas bouchee

le pressostat fonctionne car on entends le declic lorsque l on souffle dedans

la tachymetre donne 182 ohm a l arrete et varie lorsqu on tourne la poulie donc a l air ok aussi

les cherbons font 2.5 cm ce qui est encore correct

il me reste a verifier l electrovanne qui donne 4 kohm

apres je sais plus trop quoi faire....
Messages postés
20435
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
4 mars 2020
5 161
bonjour,

l electrovanne peut etre bonne electriquement mais pas mécaniquement .... essayez de la brancher en direct voir si elle fait passer l eau !!!
bonjour stf la sudiste

alors j ai branché l electrovanne en direct elle marche impeccable donc vers quoi orienter les recherches maintenant???

merci
Bonjour,

Que reste t il la carte et là il n'y qu'un pro qui peut le faire sauf si vous avez des connaissances en électronique moi pas donc désolé j'arrête là .


Bonne chance
bon j ai resolu le probleme

c etait le programmateur qui etait a changé

merci a tous