Mon Whirlpool combi réfrigérateur-cogélateur Type CB 281 W est en panne [Résolu/Fermé]

Signaler
-
Messages postés
74987
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
11 avril 2021
-
Bonjour,

mon combi réfrigérateur-congélateur Whirlpool ne fonctionne plus convenablement. D'abord il avait tout à coup arrêté de refroidir dans les deux parties (frigo et congélateur).
Depuis quelques jours il fonctionne par moments en réfrigération ( niveau supérieur) mais pas en congélation (niveau inférieur). Je l'ai depuis 3 ans et me rends compte que je ne trouve pas de bouton de réglage, ni une indication de la température et je ne trouve plus de notice de fonctionnement.
Pouvez-vous m'aider?

5 réponses

C'est donc bien un type CB 281 W
N° 850515111100
360920010075
3
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 15168 internautes nous ont dit merci ce mois-ci

Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
6 633
bonjour,

donnez les températures coté congel et coté refrigérateur ... ensuite dites nous si le moteur fonctionne en continu ou pas !!!
la température du côté congélateur est de 0 degré celsius et du côté réfrigérateur de 5 °. Le moteur ne fonctionne pas en continu. Et je ne trouve pas de bouton de réglage. Dans le réfrigérateur, sur la paroi gauche à l'intérieur il y a une marque verte OK...??
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
6 633
c'est bizarre que la température soit bonne coté frigo et pas du coté congelateur, surtout que vous n'avez qu'un seul moteur !!! essayez de le dégivrer pour voir ce que cela donne coté température après 24h de dégivrage
il n'y a rien à dégivrer. c'est tout a fait dégagé
bonjour,
pouvez vous donnez le numero commençant par 85....pour identifier votre appareil
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
6 633
un CB281 est en fait un ARC5550 ou 850155510000
>
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019

bjr , mon frigo-congélateur Laden CB281W (en fait un ARC5550 ou 850155510000) a cessé de faire du froid ! 'remontée en T° du congel et du frigo, le moteur ne tourne plus, seule la lumière fonctionne. Je pense au thermostat , à votre avis ...
bien amicalement , merci par avance
Messages postés
74987
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
11 avril 2021
19 407 > Eric
Bonjour Eric

Pour toute nouvelle demande sur des problèmes rencontrés, faire la rédaction de votre message par le lien ci-dessous. Ne pas oublier marque et modèle. Aucune réponse ne sera apportée ici .
https://bricolage.linternaute.com/forum/electromenager-14/new
La modération.
bonjour,
j"avoue ne pas comprendre comment le froid est produit dans le frigo.(ventilo en option sur le schema) et evapo dans le congel.si vous pouvez eclairer ma lanterne ce serait sympa.